Hirdetés

2019. október 18., péntek

Gyorskeresés

Hozzászólások

(#1) tunkasz


tunkasz
(csendes tag)

Sziasztok!

Kérdés
Van egy említett alaplapom ami egyik napról a másikra megadta magát. Minden bordát megpasztáztam, CMOst lereseteltem, műxik us az alaplap mert szabályozva van a procihűtő, hallani hogy a modulok betöltenek -kapnak feszkót - s ha megnyomom a kikapcsolas gomot ki is kapcsol megfeleloen a lap. DE észre vettem hogy amikor bekapcsolom a gepet akkor folyamatosan villog - masodpercenkent - az integrált hálokártya Zöld LED-je. Van egy másik gépem ami ugyanúgy betölt egyszer gyullad fel ertelem szeruen a halozati kartya ledjei.
Arra gyanakszom hogy meghalt vmelyik chip vagy modul benne de ki vagyok én hogy ítélkezzek rajta.

Valaki találkozott már valami hasonló problémával?

Előre is köszi!

(#2) tunkasz válasza tunkasz (#1) üzenetére


tunkasz
(csendes tag)

Vagy hát úgy fogom fel hogy ez egy feedback az alaplap felől esetleg vmi error code. Az a baj hiába guglizok rá semmi értelmeset nem kapok.

(#3) Intruder2k5 válasza tunkasz (#1) üzenetére


Intruder2k5
(MODERÁTOR)

Szia!

Legközelebb mielőtt új topikot nyitsz, legyél szíves használd a keresőt, mert több mint valószínű, hogy a meglévő témák közt is lesz olyan, amibe a kérdésed beleillik, és egy nagyobb, forgalmasabb témába választ is előbb remélhetsz.

Jelen kérdésedet javaslom az alábbi témák valamelyikében feltenni:

Azonnali alaplapos kérdések órája

Ezt a topikot pedig zárom.

Szakmai kérdésekkel privátban ne keress, annak a fórumon a helye! Köszönöm!

Copyright © 2000-2019 PROHARDVER Informatikai Kft.