Hirdetés

2019. december 9., hétfő

Gyorskeresés

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2019-11-11 23:11:21

LOGOUT.hu

Üdvözlünk a DUNE médialejátszók topikjában!

Összefoglaló kinyitása ▼

Hozzászólások

(#1667) BBéci válasza dh66e (#1656) üzenetére


BBéci
(félisten)

Minimum melyik Android verzió kell hozzá? A másik, korábban linkelthez 2.3, a telefonomon régebbi van.

Helyesen: ugyanígy, ugyanúgy, ugyanilyen, ugyanolyan, ugyanez, ugyanaz, stb. Egyelőre, vagy egyenlőre?

Copyright © 2000-2019 PROHARDVER Informatikai Kft.