Hirdetés

2019. december 8., vasárnap

Gyorskeresés

Hozzászólások

(#451) tts válasza attika80 (#446) üzenetére


tts
(addikt)

pontosan - akinek nem inge ne vegye magára :DD

az ömlengésedet a chipset hűtő cseréjéről nem is értem - valaki érti? :F

''ami magyarorszagon megy az egyszeruen GUSZTUSTALAN'' - honnan tudod te egyáltalán hogy mi megy itthon? - de csak így fröcsögni onnan - hát az viszont gusztusos :C

(#452) attika80 válasza tts (#451) üzenetére


attika80
(aktív tag)


1 Nagyon jol tudom mi megy magyarorszagon, nekem pont egy chipset huto csere miatt nem csereltek a lapomat otthon.
2 Nem frocsogog, de ha hulyenek neznek az se neked se senki masnak nem fogom elnezni. Az allitasodbol ugyanis az jott le, hogy 99%, hogy az en hibam, hogy tonkrement a lapom. Az hogy te fenyezed magad es a boltod engem abszolut nem erdekel amig nem nekem akarod bemagyarazni a dolgokat. De no comment,az allitasodra, aki azt mondja hogy 99% a user a hibas az tuti szakerto. Tehat akkor az esetek 99%-ban a dfi nem cserel garanciaban lapokat mert a user hibaja. Hmm. Ha en frocsogok akkor te mit csinalsz??? De hat ebbol az allitasodbol nekem egyertelmuen lejott, hogy veled kar is vitatkozni :DD :DD . Szanalmas reszemrol a tovabbiakban lezarva sok sikert neked.

[Szerkesztve]

(#453) tts válasza attika80 (#452) üzenetére


tts
(addikt)

:C

1 - urban legend (magyarul bla-bla)

2 - az állításomból a következőnek kellett volna lejönni - a hozzám visszahozatt ''jaj, meghalt az új lapom'' eetek 99 %-a (hálistennek) - felhasználói figyelmetlenség

3 - ''fényezed'' ''szánalmas'' - ez tényleg ''no comment'' - téged minősít nem engem ;)

(#454) Csaba....


Csaba....
(senior tag)

Attika80-nak igaza van, hogy Magyarországon a garanciális szabályok nem a vevőkért, hanem az üzletekért vannak. Pl.: Hajdanában egy X800XT PE-nek magától eltört az egyik ventillátor lapátja, és ez garanciavesztéssel járt, mert fizikai sérülés.
Vagy egy másik példa: Külföldön ha hibás egy termék, azonnal cserélik, nálunk pedig a ''nagyra becsült'' Kormányunk a fogy, véd. rendeletnek azon kikötését is eltörölte, amely egy meghatározott időt szabott a garanciális ügyintézésnek, így történhet meg az, hogy a Mistral hónapokig ''ül'' egy alkatrészen.
A hatályos magyar szabályozás/gyakorlat szerint a chipset-hűtő csere garanciavesztésel jár, de az már senkit sem érdekel, hogy a gyártónál (Asus, Abit, DFI...) ez nem számít garanciavesztésnek.

TTS-nek abban igaza van, hogy sok kezdő viszi vissza ok nélkül az alaplapot, de azért a 99% egy kicsit sok.

Életemben először én is beégtem egyszer. Egy srác elhozott hozzám egy CPU-t, egy DFI lapot és 2X1 GB ramot. Hibajelenség: az alaplap csak egy modullal ment. (alármilyen elrendezésben)
Azt hittem az alaplap rossz, de arra álomban sem gondoltam volna, hogy a boltban a srácnak elgörbített lábú cpu-t adnak. A srác nem lehetett hibás, mert úgy képtelenség véletlenül elgörbíteni egy cpu lábait, hogy az később erőltetés nélkül tökéletesen beleilleszkedjen a socketba.

Szóval az ember sohasem lehet elég óvatos. Persze ebben az esetben is garanciavesztést vonhat maga után a dolog, mivel ki bizonyítja azt be, hogy a boltban okozták a kárt....

[Szerkesztve]

(#455) attika80 válasza tts (#453) üzenetére


attika80
(aktív tag)





azért tegyük hozzá még azt, hogy a ''kikészült lap'' az esetek kb. 99%-ában tökéletes és a gond a felhasználóval szokott lenni - főleg ilyen bonyolultságú lapoknál és BIOS-oknál

az állításomból a következőnek kellett volna lejönni - a hozzám visszahozatt ''jaj, meghalt az új lapom'' eetek 99 %-a (hálistennek) - felhasználói figyelmetlenség

Szova az elso allitasodbol nekem nem jott az le, hogy a HOZZAD VISSZAVITT lapokrol van szo! Te altalanossagban beszeltel, es ha igy is gondoltad akkor is rosszul fogalmaztal, gondolom ezt belatod!! Az, hogy aki teged ismer annak egyertelmu volt a dolog az ok. En viszont nem ismerlek, nem vasaroltam nallad es valoszinu soha nem is fogok. Nem kimondottan neked celoztam a garancialis ugyintezes dolgok, de ha mar te irtad errol a dolgokat akkor neked valaszoltam ra. Nem is a te boltodra vonatkozoan tettem GUSZTUSTALAN allitast. Nevezetesen akkor egy szolnoki szamtech cegre gondoltam, de azt hiszem semmikeppen nem mondhatod, hogy konkretan neked cimeztem volna. Az pedig kicsit durva, hogy allitasod szerint en nem tudom mi megy magyarorszagon. Miert is ne tudnam? 16 hjonapja elek csak itt szoval nagyon is tisztaban vagyok vele. De pl milyen dolog az amikor kijott az s754, 3200+ procival majdnem 200 k-ba kerult. 2 nap mulva tonkrement, 3 napon belul cserelni kellene. Erre azt a valaszt kapom, hogy jajj elfelejtettuk lejelenteni a 3 napos gariztatast. Ez mi ha nem gusztustalan??? Jo mondjuk en vertem az asztalt es kicsereltek rogton de aki nincs tisztaban ezekkel a dolgokkal az var!! Hat koszonom tts, ez fer szerinted? Mint mondtam en nem ismerem a te garancialis ugyintezesedet, nem is rad celoztam ennyi. Az meg, hogy frocsogok kicsit furcsa allitas reszedrol, szerintem teljesen normalisan leirtam a dolgokat. Az hogy te szemelyes sertesnek vetted az a te bajod!

Bye

(#456) tts válasza attika80 (#455) üzenetére


tts
(addikt)

:R

akkor ezt tényleg részletesen megtárgyaltuk - azt hiszem ezzel téma kilőve

(#457) Rajjmen


Rajjmen
(aktív tag)

Hi mindenkinek???

Próbálta már vki az új BIOS-t???
Ha netán igen, akkor ír majd vmi véleményt??? Előre is THX...

Rajjmen

(#458) dbius válasza Rajjmen (#457) üzenetére


dbius
(addikt)

Én még nem raktam fel. akinek van ezirányú tapasztalata jelezhetné hogy bios frissitésnél az elmentett beállitások elvesznek-e? bios reloaded mentésekre gondolok.
én igy látatlanba igenre tippelek.
:R

(#459) M3kk válasza dbius (#458) üzenetére


M3kk
(őstag)

nem vesznek el :)

. . : http://mekk.homeip.net/ : . . : http://www.hwbot.org/user.do?userId=5288 : .. "well this is a nice way to cool the hardware, but... but.. how you can play games if you need one hand to poor LN2?"

(#460) Rajjmen válasza M3kk (#459) üzenetére


Rajjmen
(aktív tag)

Hali...

Akkor te már az új BIOS-t használod???
És van már vmi tapasztalatod (jobb v rosszabb :F , mint a gyári)???

(#461) dbius válasza M3kk (#459) üzenetére


dbius
(addikt)

thx! :R ez jo hir! :DD

(#462) M3kk válasza Rajjmen (#460) üzenetére


M3kk
(őstag)

Az az ''uj'' bios , mar jo 2 - 3 hetes .. Untra-D n hasznalom.. De tudom , hogy nem vesznek el.. nem tudom hol tarolja , de elem kivevese utan sem veszti el..

. . : http://mekk.homeip.net/ : . . : http://www.hwbot.org/user.do?userId=5288 : .. "well this is a nice way to cool the hardware, but... but.. how you can play games if you need one hand to poor LN2?"

(#463) dbius


dbius
(addikt)

Attika80: Hogy állsz a garanciális ügyintézéssel???

(#464) attika80 válasza dbius (#463) üzenetére


attika80
(aktív tag)

Szia

Sajna meg nem kuldtem vissza, reggel hetkor megyek melozni es este 8 utan erek haza akkor meg mar nincs posta. Most nagyon sok a melo de a jovoheten talan feladom mostmar.

Szia

(#465) dbius


dbius
(addikt)

Sziasztok! Nagyon kihalt a topic :(

Nos, szeretnélek megkérdezni titeket, hogy Ti tapasztaltátok-e az alábbi hibát (ha nem, légyszi póbáljátok ki és jelezzétek...)

Szóval, ha a gépet a bios post után a power gomb megnyomásával kikapcsolom (vagy oprendszer betöltése közben), akkor nem lehet újra bekapcsolni, csak teljes áramtalanítás után :(

Oprendszer felállása után, ha rendesen kapcsolom ki (tehát nem hosszan nyomva a power gombot, hanem csak egy pillanatra benyomva), akkor nincs ez a jelenség.

Ugyanezt tapasztaltuk Adrián gépének összerakása során is, sőt, a dfi-streeten is írnak vmi ilyesmiről mások.

??? :F :U

(#466) Rajjmen válasza dbius (#465) üzenetére


Rajjmen
(aktív tag)

Hali...

Én még nem próbáltam ezt, de majd hétvégén megnézem és megírom a saját tapasztalatomat... :D
Legközelebb hétvégén szólj, mert akkor vagyok a gépem közelébe... :DD

Egyébként néztem én is, hogy nagyon kihalt a fórum...


Rajjmen

(#467) Rajjmen


Rajjmen
(aktív tag)

Most jut eszembe... :D


A hétvégén tesztelgettem a gépem a Super-PI-vel...
Tényleg, ha van kedvetek tesztelgetni ezzel a progival, akkor kíváncsi lennék nektek mennyit teljesít 1M-s teszten a gépetek... :DD
Mikor alapfeszen 240*10-n használtam a gépem, akkor lefutott rendesen és 34mp lett a eredmény... De ha felhúztam 290*9-re, akkor vmikor el sem indult, vmikor meg csak félig futott le... :F

Vkinek vmi ötlete... Ja és játék alatt meg nem volt semmi gond a géppel... :Y

A hömérséklet is normális volt... :DDD


Rajjmen

(#468) dbius válasza Rajjmen (#467) üzenetére


dbius
(addikt)

Tipikus jele annak, hogy nem stabil a rendszered ekkora sebességen. Adj a procinak feszt, ha a memó szinkronban megy a procival,akkor annak is.

Én azért így nem mernék fontos dolgot csinálni a géppel. Mindenképpen találj vmi stabilabb beállítást, mert ha a superpi leáll hibával, akkor más memóriaigényes cucc is le fog... (előbb-utóbb)

Nekem a már korábban linkelt általam stabilnak ítélt eredmények superpi 32m stabilak voltak, ami még szintén nem 100%, de azért sokat jelent!

Várom a visszajelzést a többiektől is :D

Üdv!

Attika80: cserélték már a lapod, vagy már esetleg túl is adtál rajta???

(#469) Rajjmen válasza dbius (#468) üzenetére


Rajjmen
(aktív tag)

Hi... :D


A CPU-nak 1.525*104,8% volt a fesz, ha jól emlékszem... 1,6V volt a CPU...
A memória 2,81V-t kapott...
Te mekkora feszt adsz v adnál neki??? Nem tudom meddig adhatok!!!
A CPU-nak tudom többet már nem adok/adhatok!!!


Rajjmen

(#470) dbius válasza Rajjmen (#469) üzenetére


dbius
(addikt)

Hát, az a proci már tényleg elég a topon van feszültség terén... hát, ha visszaolvasol, akkor megtudhatod, hogy melyik eredménynél mekkora feszt adtam procinak meg ramnak...:U így fejből most nem megy, el vannak mentve a beállítások, csak tölteni kell őket :D

(#471) dbius


dbius
(addikt)

Merre vagytok, srácok??? senki sem próbálta még ki, amit jeleztem??? vagy más tapasztalat, ami eddig nem merült fel???

nagyon kihalt a totyik, fel gyerekek!

:D

(#472) Rajjmen válasza dbius (#471) üzenetére


Rajjmen
(aktív tag)

Hali...

Nem ''tojtam'' a topikra, csak hétfő óta nem nagyon sikerült net elé ülnöm... :(((

Na a problémád jelenségét megnéztem nálam, de nem találtam semmi gondot! Az én gépem simán indul az álltalad kért leállítás után (áramtalanítás nélkül is)!!!

Nekem csak akkor volt gondom az indítással, ha húztam a gépet, akkor csak a power led villogott és ennyit produkált a gép... Majd CMOS reset és utána ment ismét (bár ez nem függ össze a te gondoddal)...

Frissítettél BIOS-t már a gépeden??? Mert ha igen, akkor próbáld meg visszarakni az eredetit, és nézd meg úgy is produkálja-e ezt az indítási problémát!!!

Most hirtelen nem ugrik be más ok!!!


Rajjmen

(#473) Rajjmen válasza attika80 (#464) üzenetére


Rajjmen
(aktív tag)

Helló...

Csak érdeklődnék, hogy hogy áll az alaplap cseréd???
Sikerült már elküldened???
Ha igen, mit mondtak???


Mostanában tényleg senki sem ír itt!!! :O

Rajjmen

(#474) dbius


dbius
(addikt)

No, újabb tapasztalatot szereztem pár órája... :U

Mint korábban megírtam, jelenleg egy S3 2mb. pci videókártya csücsül a gépben, éppen várom a megrendelt Gainward 7900gt 512mb gs ''goes like hell'' verzióját (580/1650 gyárilag)

Gondoltam, felrakom az újabb biost. Fel is tettem annak és rendje módja szerint, majd újraindítás, hogy bios defaultsra állítsam.

No, itt kezdődtek a bibik. A gép újraindult, majd az s3-mas postja után mindig újraindult.

Sebaj, gondoltam, akkor majd cmos reset. Megtörtént, eredmény semmi... :(

Azaz ugyanazt csinálta. Na, mondom, akkor itt a safe boot... Megtörtént.

Ezután szintén semmi, ugyanazt csinálja...

Na, mondom akkor még megróbálok szerezni egy pci-e kártyát, hátha az a nyűgje, hogy ott nem talál semmit... (gondolván, hogy first pci card pci-e-re lett állítódva bios upgrade során)

Egy óra lomolás után sikerült is szerezni (thx Antimatrix :R) egy 6600gt-t, beraktam, egyből indult :D

Na, erre kíváncsi voltam, de a first pci - vélelmem ellenére - pci-ra volt állítva... :U

Biost beállítottam (azaz reloadedből betöltöttem egyet, majd átnéztem, hogy mi változott, és mit kell újra beállítani hozzá), majd mentettem.

Ezután már gond nélkül indult az s3-mal is. De hogy mi volt a kínja akkor, nem tudom... hiszen látta az s3-mat már bios upgrade után is, és a biosban is pci volt az elsődleges vga illesztő...

Úgy tűnik, hogy nem szereti a régimódi kártyákat bios upgrade során :DD

Nem mintha ez túl sok embernél jelentkezne majd, hiszen egy ilyen lapba nem biztos, hogy sok pci videókártya fog futni :))

De ha vki úgy jár mint én, akkor a fentiek jussanak eszébe!



[Szerkesztve]

(#475) Rajjmen válasza dbius (#474) üzenetére


Rajjmen
(aktív tag)

Hali...

Először is köszönjük az infót!!!

És bár lehet igazad van, hogy nem túlzottan lesz ilyesfajta gondunk, de ki tudja... Móltkor pl otthon az gondot okozott hogy újraparticiomáljam a SATA II-s vinyómat, ugyanis a környékemen senkinek sem volt olyan gépe, amibe berakhattam volna... :Y
Úgyhogy kösz az infót... :DD

Rajjmen

(#476) dbius válasza Rajjmen (#475) üzenetére


dbius
(addikt)

Ezt nem igazán értem! :D Miért kellett máshová menned, hogy a vinyódat formázd? Nem lett volna jó hozzá a Venus? :P

Amúgy itt egy link: [link] Dfi-street fórumon a venusról egy topic, ahol szeretnék összegyűjteni, hogy hová került az 1000 db. a világon. Van hozzá egy térkép, ahol be is lehet jelölni, és úgy megnézni, hogy merre vannak a többiek!

EGyébként is tudom ajánlani mindenkinek, elég sok fórum indult már venus ügyben!

Üdv!

És a többiek, merre vagytok??? Csaba, Attika, Adrián??? :F

(#477) Rajjmen válasza dbius (#476) üzenetére


Rajjmen
(aktív tag)

Hali... :DD

Mert oprendszer nélkül nem műkszik az a particionáló progi amit használok, és elég sok mindent akartam átalakítan, azért kellett volna máshova vinnem a vincsit!!!
És a poén az egészbe, hogy miután megoldott ezt a problémát utánanéztem és nekem olyan verziója van meg a proginak, ami képes bootolni és ott mindent elvégezni... :o

OK megnézem a fórumot...

És tényleg eltűntek a többiek!!!
Úgyhogy mindenki kerüljön elő!!! :C


Rajjmen

(#478) dbius válasza Rajjmen (#477) üzenetére


dbius
(addikt)

Látom, már fel is karcoltad magad a térképre :D

Én már csak holnap sztem. Megyek tentikélni :DDD

(#479) Rajjmen válasza dbius (#478) üzenetére


Rajjmen
(aktív tag)

OK


Jó éjt

(#480) dbius


dbius
(addikt)

Nah, én is felléptem a térképre :D, jó lenne, ha nemzetközileg egy jó ''kis csapat'' kovácsolódna belőlünk :Y Tudom ennek annyi az esélye, mint egy ötösnek a lottón, de majd csak lesz valahogy!

Nah, többiek tényleg nagyon letűntek, vagy már túladtatok a venuson? :DD

(#481) Rajjmen


Rajjmen
(aktív tag)

Hali... :DD

Csabával most beszéltem, ő még aktív, csak a munka miatt nem jut ideje a net-re/fórumra... :O
Már csak Atti-ról kéne vmi infó!!!

Rajjmen

(#482) attika80


attika80
(aktív tag)

Sziasztok

Elnezest, hogy csak most irok de nem voltam itthon kb 2 hetig. Eleg messze volt a legutobbi munkam. Szoval amit tudok mondani. Ma erkezik vissza a Venus-om. Az emailban amit kaptam az all, hogy javitottak az alaplapot 24 orat teszteltek elvileg. Gondolom tul nagy baja nem lehetett a lapnak akkor. Tehat vegul is nem derul ebbol ki, hogy ha javithatatlan tudjak e cserelni a Venusokat. Nekem azt mondtak akkor, hogy igen. De mivel az enyem javithato volt igy 100%-ra nem derul ki a dolog:D:D:D Kozben megerkezett az uj opteron 170 0550 VPMW-s procim. Most 1.450 V 280x10-en hasznalom. Alapfeszen /1.328V/ 2678-on stabil a proci. Nagy vonalakban ennyi.

Sziasztok.

(#483) dbius válasza attika80 (#482) üzenetére


dbius
(addikt)

Hali! Én már azt hittem, hogy elvesztél te is, a többiekkel együtt! :D

Grat a szép kis optihoz :C :R

Ha megkérhetlek, Te is jeleznéd venusod jelenlétét [link]-en??? Ill. a nyitó hsz-ban lévő linken a térképen jelölnéd magad!

Jó dolog lenne, ha sikerülne összeszedni minél több venus tulajt!!!

A többiek is, ha nincs ellenükre jelezhetnék a fenti linken! :R

Na, üdv!

(#484) Rajjmen válasza dbius (#480) üzenetére


Rajjmen
(aktív tag)

Hali...

Azt szeretném kérdezni, hogy te hogy tudtad kiíratni a fórumon a configodat???
Mert én beállítottam/ leírtam a configom, de sehogy sem tudtam kirakatni, hogy látszódjon mikor írok a fórumba... :(

Rajjmen

(#485) Adrián29


Adrián29
(aktív tag)

Na sziósztok!
Rég nem írtam a topicba,de majd hamarosan bepótolom.
dbius:Ma bereggelem magamat amit írtál,hogy megpróbálják összehozni at 1000 embert...:)
Sajnos a konfigom nem volt egyben,tegnap lett meg a proci,igy már minden megvan.Csak össze kell rakni:):dbius számitok rád.
Kb 1 hét múlva remélem már szolgálhatok nektek tesztel,pár inyencséggel.
Na üdv mindenkinek,majd rece.
Üdv:Adrián

(#486) dbius válasza Rajjmen (#484) üzenetére


dbius
(addikt)

Hali!

Egyszerű. Belépsz a fórumra a usernévvel ill. password-dal, majd bal oldalon, felül valahol megkeresed a user cp feliratot. Bal klikk, majd az új oldalon Settings&Options alatt van egy olyan, hogy Edit signature. Na, itt szépen, ahogy neked tetszik beírod formázod, stb. majd alul save signature, és kész is! Voila :C :DD

(#487) dbius válasza Adrián29 (#485) üzenetére


dbius
(addikt)

Isten hozott ismét a csapatban :C
Valahogy majd csak összehozzuk, hogy másodszor is összerakjuk a gépet :D
Hallod eléggé kíváncsi vagyok, mit lehet kihozni a procidból :Y

Várom a hívásod, ha aktuális, hogy egyeztessünk!

Thx, hogy felkarcoltad Te is magad :R

(#488) Rajjmen válasza dbius (#486) üzenetére


Rajjmen
(aktív tag)

Köszi szépen

Majd késöbb megcsinálom...

(#489) Rajjmen válasza dbius (#486) üzenetére


Rajjmen
(aktív tag)

Igen Ezek be is voltak állítva...
De ennek ellenére nem rakja ki az álltalam írt szöveg alá a config leírását!!!

Erre vmi tipp???

(#490) dbius válasza Rajjmen (#489) üzenetére


dbius
(addikt)

Nos, nem tudom, hogy mit írtál a signature-be. Ez valójában ugye aláírást jelent, nem a konfigod adatait.

De ha ide beírod a konfigod adatait, akkor meg kell jelenjen, ha írsz a fórumon vmit, a hozzászólásod legvégén, ugyanúgy, mint itt a ph-n az aláírásnál beállított szövegben. (nézd át a többi beállítási lehetőséget is, lehet, hogy van olyan opció, ami kikapcsolja a signature-ben beállított szöveg megjelenítését)

Nekem a signature-be van beírva a konfigom adatai, és csak az, semmi más, és meg is jeleníti, mint ahogy látod. Nem tom, hogy nálad mi van :U

(#491) Rajjmen válasza dbius (#490) üzenetére


Rajjmen
(aktív tag)

OK, köszi... megnézem... :DD

(#492) dbius


dbius
(addikt)

Nah, teszteltem egy kicsit az új biosszal is.

Nem tudom, hogy ennek köszönhetem-e, vagy csak bemelegedtek már a memóriáim, de sikerült elérnem a 300 mhz-et a memókkal!!! memtest mostmár hiba nélkül lefut, valamint prime 32m stabil is :))

Hurrá, erre vágytam. Csak tud vmit dfi. DDR-600 stabilan :))

Igaz, a procit csak 9-es szorzóval nyüstöltem most, viszont alapfeszen ment :)

[link]

(#493) Rajjmen válasza dbius (#492) üzenetére


Rajjmen
(aktív tag)

Na, akkor jobb ez azt jelenti, hogy akkor jobb az új BIOS mint az eredeti...
Mert még én nem jutottam el oda, hogy kipróbáljam...

(#494) M3kk válasza dbius (#492) üzenetére


M3kk
(őstag)

Probald ki 8x , vagy 10x , kellemetlen meglepetes fog erni :)

. . : http://mekk.homeip.net/ : . . : http://www.hwbot.org/user.do?userId=5288 : .. "well this is a nice way to cool the hardware, but... but.. how you can play games if you need one hand to poor LN2?"

(#495) dbius válasza M3kk (#494) üzenetére


dbius
(addikt)

Mivel a korábbi biosszal (mint itt is jeleztem) 10-es szorzóval 300-as fsb-n csak visszaosztott rammal tudtam hajtani (273 mhz-en), ezért ugrottam neki a 9-es szorzónak.

Viszont a régi biosszal visszaosztott procival is mindig dobott hibát a memtest, és a superpi 32m is elszállt!

Új biosszal memtest már hiba nélkül fut ddr-600-on (visszaosztott procival is és a linkelt szorzóval is)

A 8-as szorzót nem hiszem, hogy nyüstölni fogom, nem látom értelmét, a 10-est majd még megnézem, és jelentkezem.

Ha 10-es szorzóval nem fog menni, akkor viszont a proci memvezérlője lesz ludas (sz.tem), de majd meglátjuk, a remény hal meg utoljára :D

M3kk: Neked is 3,7-es sd-d van, ahogy láttam a 7900gt topicban nagyon jó darabot fogtál ki. Mi a sorozatszáma??? Ill. milyen beállítások mellett hoztad ki belőle a 3.2-t? Léggel, vízzel, ill. fesz, stb... érdekelne, hátha .... Esetleg jöhet privibe is :D :R :C

[Szerkesztve]

(#496) dbius válasza dbius (#495) üzenetére


dbius
(addikt)

:)) DDR-610!!!

[link]

(#497) Csaba....


Csaba....
(senior tag)

Sziasztok!

Sajnos mostanában elég sok dolgom volt, így nem nagyon jutottam gép közelbe.

Ha minden igaz, akkor holnap kapom meg az új Opteronomat. (alapfesz 2630 Mhz)
Nem tudom mennyi időm lesz tesztelgetni, mert a jövő hét elején sajnos megint el kell utaznom egy időre.
Ha mégis sikerülne letesztelnem, akkor természetesen beszámolok az eredményekről. :)


dbius
: Gratulálok!

[Szerkesztve]

(#498) dbius válasza Csaba.... (#497) üzenetére


dbius
(addikt)

:R Természetesen várom(juk) a beszámolódat türelmetlenül. Legalább vmi életjelt is adtál magadról :D

Ha benne vagy, Te is regelhetnéd magad dfi-streeten, valamint a térképen a venus ügyben!!! Csak hogy minél többen legyünk ;)

Csak hogy még tovább növeljem érdeklődéseteket:

:DD :)) DDR - 620 !!! :DD :))

Szerk.: A link meg lemaradt :DDD

[link]

[Szerkesztve]

(#499) M3kk válasza dbius (#498) üzenetére


M3kk
(őstag)

Hidd el nem hiaba mondtam a paros szorzot :)

. . : http://mekk.homeip.net/ : . . : http://www.hwbot.org/user.do?userId=5288 : .. "well this is a nice way to cool the hardware, but... but.. how you can play games if you need one hand to poor LN2?"

(#500) Rajjmen válasza M3kk (#499) üzenetére


Rajjmen
(aktív tag)

Hi

Mit is takar az a hiba amit annyira emlegetsz, a 8* v 10* esetén???
Kíváncsi lennék rá nagyon!!!
Az alaplap v a proci v a ram v mi reagál rá szoszul???
Van vmi rossz tapasztalatod???

Írd meg légyszi.


Rajjmen

Copyright © 2000-2019 PROHARDVER Informatikai Kft.