Hirdetés

2021. január 18., hétfő

Gyorskeresés

Hozzászólások

(#701) Csorbi


Csorbi
őstag

Akinek gondjai vannak a hibrid alvásból való ébresztéskor, az kapcsolja ki a PLL Overvoltage-t a BIOS-ban, nálam ez egy csapásra megoldotta a problémát :)
Sok helyen olvasni róla, hogy az S3 állapot és a PLL Overvoltage nagyon nem komálják egymást.

(#702) Csorbi válasza Clemi (#700) üzenetére


Csorbi
őstag

Azért, mert nem mindenki csak 1 meghajtóban gondolkodik. Nálam 4 lemezes RAID5 tömb figyel az Intel vezérlőn, 2 DVD is van még rajta, ez már 6 eszköz. Ezenkívül van még egy 2 TB-os backup lemezem, ezt már csak a Marvellra tudtam kötni, illetve egy 500-as lemez egyéb mókákra, a másik Marvell csatlakozón. Ez elég alapos felhomályosítás? :P

Ha csak egy lemezed van, az Intelre kötve jobban jársz.

(#703) Clemi válasza Csorbi (#702) üzenetére


Clemi
veterán

Köszi a választ! Ezek szerint az Intel vezérlő max 2 db SATA 6G eszközt tud kiszolgálni a 4 SATA 3G mellett? Csak ennyi lenne az oka a Marvell vezérlő jelenlétenek? Amúgy nekem sem csak 1 meghajtóm van :)

ASUS TUF H370, Intel I5-8500, Nvidia GTX-1060 3GB, 32GB DDR4

(#704) Csorbi válasza Clemi (#703) üzenetére


Csorbi
őstag

ASUS oldalán a specifikációk:

Intel® P67(B3) Express Chipset
2 xSATA 6.0 Gb/s ports (gray)
4 xSATA 3.0 Gb/s ports (blue)
Intel® Rapid Storage Technology Support RAID 0,1,5,10
Marvell® 9120 controller
2 xSATA 6.0 Gb/s ports (navy blue)*
JMicron® JMB362 SATA controller
2 xExternal SATA 3.0 Gb/s ports*
* These SATA ports are for data hard drives only. ATAPI devices are not supported.

(#705) JoceeHunt válasza Csorbi (#702) üzenetére


JoceeHunt
őstag

Most lehet kiakasztalak. Mi az a RAID 5 tömb?

joceehunt felhasználónak 60 pozitív és 0 negativ értékelése van a fórumon! http://phmegbizhatosag.atw.hu/phtabla.php?nev=joceehunt

(#706) Csorbi válasza JoceeHunt (#705) üzenetére


Csorbi
őstag

Hát mi másra való a Google...

(#707) keke69


keke69
őstag

(Szerkesztés)

Sziasztok!

Lenne egy ASUS P8P67-es lapom egy 2500K-s procival!Húzni szeretném de hamegemelem a szorzót 33-ról mondjuk 36-ra megváltoztatja a fsb-t 100-ról úgy,hogy az órajel marad 3300-on.Azt szeretném kérdezni mi a fenét kell állítani a biosban,hogy a megemelt szorzóval menjen 3600-at és neegye vissza az fsb-t!

Köszönöm!

Soha ne vitatkozz idiótákkal,mert lesűllyedsz az Ő szintjükre és legyőznek a rutinjukkal!

(#708) Tökmindegy válasza keke69 (#707) üzenetére


Tökmindegy
senior tag

Mert nem úgy kell.

Az AI Tweaker menüben az Ai overclock ot tedd manuálra és alatta meglenik mind a négy mag beállítási lehetősége. Oda írd be a kívánt szorzót szerintem 40 et nyugodtan.
Mind a négy hez külön külön!!!

[ Szerkesztve ]

Fúúúú, végre van egy kártya mégdrágábban mint amennyiért eddig sem tudtam megvenni! Király!!"by capulet75"

(#709) keke69 válasza Tökmindegy (#708) üzenetére


keke69
őstag

KÖSZÖNÖM, :R ISTEN KIRÁLY VAGY! :R

Soha ne vitatkozz idiótákkal,mert lesűllyedsz az Ő szintjükre és legyőznek a rutinjukkal!

(#710) Tökmindegy válasza keke69 (#709) üzenetére


Tökmindegy
senior tag

ÉN?? Nekem is itt mondták:)
Legközelebb te segítesz annak aki ilyet kérdez.

Fúúúú, végre van egy kártya mégdrágábban mint amennyiért eddig sem tudtam megvenni! Király!!"by capulet75"

(#711) keke69 válasza Tökmindegy (#710) üzenetére


keke69
őstag

Ez csak természetes,hiszen erről szól a fórum! :R

Soha ne vitatkozz idiótákkal,mert lesűllyedsz az Ő szintjükre és legyőznek a rutinjukkal!

(#712) JoceeHunt válasza Csorbi (#706) üzenetére


JoceeHunt
őstag

És ez miért jó?
Biztonsági szempont fontos adatoknak?
Mert ahogy nézem tömbbe kevesebb lesz a helyed mint ami a fizikális tényleges lenne egyenként.

joceehunt felhasználónak 60 pozitív és 0 negativ értékelése van a fórumon! http://phmegbizhatosag.atw.hu/phtabla.php?nev=joceehunt

(#713) Csorbi válasza JoceeHunt (#712) üzenetére


Csorbi
őstag

Mert ha meghibásodik egy HDD, még megmaradnak az adataid. Ettől függetlenül ezekről is kell biztonsági mentés, mert a vezérlő is bármikor meghülyülhet és eldobhatja a RAID tömböt (láttam már pár ilyet sajnos). Itt igazából az az előny, hogy nem esik ki a rendszer a használatból meghibásodás esetén, illetve a sebessége is jóval nagyobb mint egy szimpla lemez esetén.

(#714) JoceeHunt válasza Csorbi (#713) üzenetére


JoceeHunt
őstag

És hogy kell ezt az egészet összerakva elképzelni?
Feltelepítek egy progit és onnantól úgy megy, vagy fizikálisan kell valamit beraknom a gépbe, és arra kötni a winyókat, vagy a normál helyre kötöm a winyókat?

joceehunt felhasználónak 60 pozitív és 0 negativ értékelése van a fórumon! http://phmegbizhatosag.atw.hu/phtabla.php?nev=joceehunt

(#715) Csorbi válasza JoceeHunt (#714) üzenetére


Csorbi
őstag

Ne offoljuk szét ezt a topicot, ha érdekel a téma, itt a RAID topic: [link]

(#716) Gabesz144


Gabesz144
senior tag

Tegnap felfigyeltem valamire a gép indulásakor. Duplán indul minden bekapcsolásnál.
Bejön az Asus Sabertooth felirat és utána fekete képernyő és mégegyszer ugyan ez és elindul. Ez mitöl lehet? Tapasztalt valaki ilyet rajtam kívül?

[ Szerkesztve ]

Xbox Gamertag: Gabesz14415

(#717) wutuka válasza Gabesz144 (#716) üzenetére


wutuka
aktív tag

Nekem a P8P67 is csinált ilyent.
Akkor arra tippeltem,hogy a RAM beállítás nem tetszett neki.Módosítottam,és most nem csinálja.Nem akarok rémhíreket terjeszteni,de lehet kellene ASUS-éknak 1503 BIOS után másikat is csinálni...
Giga GA P67A UD3-B3 lapom volt,azzal nem voltak gondok.De mivel ASUS-os vagyok váltottam...

Lionel Messi : The Best !

(#718) tomic válasza Gabesz144 (#716) üzenetére


tomic
addikt

Bclk-t piszkáltad vagy 100-on van?
Ha állítottad akkor mindig 2x fog indulni.

(#719) Gabesz144 válasza tomic (#718) üzenetére


Gabesz144
senior tag

Auton volt de átettem manuálra és 100-on van

Xbox Gamertag: Gabesz14415

(#720) Gabesz144 válasza wutuka (#717) üzenetére


Gabesz144
senior tag

Nekem még a 1305 bios van fenn semmi gond nem volt vele még.
A memória 1600MHz-en megy 1,45v-on, eddig is így ment ennyire lőttem be az elején de akkor nem figyeltem hogy duplán indul vagy sem.

Xbox Gamertag: Gabesz14415

(#721) Gabesz144 válasza tomic (#718) üzenetére


Gabesz144
senior tag

Akkor ezek szerint ez normális jelenség :DDD

Xbox Gamertag: Gabesz14415

(#722) tomic válasza Gabesz144 (#721) üzenetére


tomic
addikt

Igen. P67-nél normális. Úgy hallottam Z68-nál már nincs ilyen.

Más.
Bluetootot próbálgatom de kér valami kódot.
Ez milyen kód és hol találom?

[ Szerkesztve ]

(#723) Gabesz144 válasza tomic (#722) üzenetére


Gabesz144
senior tag

Sajnos a Sabertooth lapon nincsen bluetoot :O én hiányolom róla egy picit mert nem lehet rossz dolog. Szerintem JoceeHunt tud segíteni ebbe, azt hiszem ő már használja is .

[ Szerkesztve ]

Xbox Gamertag: Gabesz14415

(#724) DonThomasino válasza tomic (#722) üzenetére


DonThomasino
addikt

Ha a párosító kódra gondolsz, az csak egy biztonsági funkció.
Te adod meg mindkét eszköznek, lényeg h ugyananaz legyen.

/ Dinamo Kiev foci sál ELADÓ!/QED XT40i 2x3m ELADÓ!/

(#725) Clemi válasza Csorbi (#701) üzenetére


Clemi
veterán

Akinek gondjai vannak a hibrid alvásból való ébresztéskor, az kapcsolja ki a PLL Overvoltage-t a BIOS-ban

Tanúsíthatom, ez az opció valóban megoldja az alvásból ébresztést, de nem a Hibrid alvásból, hanem a sima S3 módból ébredést, mikor a hibernálás teljesen ki van kapcsolva.

ASUS TUF H370, Intel I5-8500, Nvidia GTX-1060 3GB, 32GB DDR4

(#726) Csorbi válasza Clemi (#725) üzenetére


Csorbi
őstag

Nálam megoldotta a hibrid alvást is. (Nem összekeverendő a hibernálással!)

(#727) Santantica


Santantica
tag

http://hardforum.com/showthread.php?t=1578110

OC lépésről lépésre

nem értettem, hogy miért nem úgy ment a proci mint ahogy beállítottam biosba.....
aztán már ok persze....

bár még mindig nem értem, miért nem az emelt órajelet írja ki induláskor a gép....
meg hogy a memóriát a különböző tesztprogik miért 800MHz (x2?) az 1600 helyett..

Corsair Dominator 2x 4GB tökéletesen megy 1.45 ön 1600 on amúgy, ha valaki keres memóriát.

a mohának mindig a déli oldala fás

(#728) keke69 válasza Santantica (#727) üzenetére


keke69
őstag

Nálam is ugyan ez van mint nálad,de talán majd az új bios frissítés orvosolja!
A link amit küldtél hasznos dolog! :R KÖSZÖNJÜK! :R

Soha ne vitatkozz idiótákkal,mert lesűllyedsz az Ő szintjükre és legyőznek a rutinjukkal!

(#729) Santantica


Santantica
tag

valamiért nem sikerült még beüzemelni a BT remote dolgot.

a sima BT kapcsolat működik, a Win7 + i900 (WM 6.5) látja egymást, a Outlookkal ide-oda szinkronizál, stb stb

de ha elinditom a BT progit a mobilon az nem látja, hibát ir ki....
pedig az Asus BT progija is látja, felismeri a szolgáltatásokat, de a mobilon a progi nem akarja az igazat.

valakinek van ezzel tapasztalata ?

Az ASUS II. BT-nál van egy figyelmeztetés, hogy más BT kapcsolat ne legyen, de ezt nem értem mire gondol...a Win7 nél ne legyen BT kapcsolat?

[ Szerkesztve ]

a mohának mindig a déli oldala fás

(#730) JoceeHunt válasza Santantica (#729) üzenetére


JoceeHunt
őstag

Ez nem Bios frissítéses gond!!! Annak semmi köze ehhez.

Nekem is ez volt a bajom, aztán sikerült.

Nos:

1. Kell a telefonra egy progit feltelepíteni (BT Turbo Remote az ikon neve a telón)
2. Kell a gépre is telepíteni cuccost a sima Driverek felrakása nem elég, valamelyik segédprogi is kell hozzá. Ha elkezditek ezt a topicot átlapozni az elejétől akkor ott már kibeszéltük.

Utána minden megy, csak párosítani kell a telón a 2 masinát.

joceehunt felhasználónak 60 pozitív és 0 negativ értékelése van a fórumon! http://phmegbizhatosag.atw.hu/phtabla.php?nev=joceehunt

(#731) Santantica válasza JoceeHunt (#730) üzenetére


Santantica
tag

modom a BT Remote fennt van (WinMo 6.5) az ír ki hibát.

a másik progi amit ír a MOBILINK ami PC re kéne de a CD-n megtalálom, de önállóan nem indul a setup.

gyanítom, hogy ez is az AI Suite II része de az fennt van (TOOL - BT GO!

szerintem az a MOBILINK.

majd utána nézek elején miket írtak....

a mohának mindig a déli oldala fás

(#732) JoceeHunt válasza Santantica (#731) üzenetére


JoceeHunt
őstag

Azaz. Így pedig mennie kéne. Nekem alap BIOS-al megy, nem frissítettem.

joceehunt felhasználónak 60 pozitív és 0 negativ értékelése van a fórumon! http://phmegbizhatosag.atw.hu/phtabla.php?nev=joceehunt

(#733) Santantica válasza JoceeHunt (#732) üzenetére


Santantica
tag

nálam alapból a 1503-es van (gyárilag)

feltettem a patch-et (asus.com) és pl a zenejátszás (mobilon játszik a pc-n szól) pl tökéletesen megy......

maga a BT Turbo jelez hibát....
olyan mintha vagy az i900 vagy a Mo 6.5 miatt nem működne jól a cliens progi....

a mohának mindig a déli oldala fás

(#734) JoceeHunt válasza Santantica (#733) üzenetére


JoceeHunt
őstag

Mondjuk én Symbian-os vagyok (E52 Nokia). Hányas Bluetooth verziód van? Menne már elvileg a bekapcsolás is?

joceehunt felhasználónak 60 pozitív és 0 negativ értékelése van a fórumon! http://phmegbizhatosag.atw.hu/phtabla.php?nev=joceehunt

(#735) keke69 válasza JoceeHunt (#730) üzenetére


keke69
őstag

Én a bios frissítést ERRE mondtam!

Soha ne vitatkozz idiótákkal,mert lesűllyedsz az Ő szintjükre és legyőznek a rutinjukkal!

(#736) Santantica válasza keke69 (#735) üzenetére


Santantica
tag

ja....ok, bocsi....de mivel gyárilag az elérhető legújabb van, 1503, gondolom tárgytalan

a mohának mindig a déli oldala fás

(#737) keke69 válasza Santantica (#736) üzenetére


keke69
őstag

Szerintem azért annyira nem tárgytalan mert ha ők is rájönnek 1-2 hibára akkor biztos adnak ki újat a közeljövőben.Legalább is így szokás! :U

Soha ne vitatkozz idiótákkal,mert lesűllyedsz az Ő szintjükre és legyőznek a rutinjukkal!

(#738) JoceeHunt válasza keke69 (#735) üzenetére


JoceeHunt
őstag

Tényleg, bocsesz!

joceehunt felhasználónak 60 pozitív és 0 negativ értékelése van a fórumon! http://phmegbizhatosag.atw.hu/phtabla.php?nev=joceehunt

(#739) wutuka


wutuka
aktív tag

ASUS P8P67-nél az EPU különböző beállítási lehetőségeinél,változik valakinek valamiféle fogyasztási értéke? Watt-ban gondolom persze. Már próbáltam sokféle beállítást,de bizony a fogyasztásmérő semmiféle javulást sem érzékel pl.: Max.power saving módban sem alacsonyabb a fogyi,mint High Performance-ban. Legalábbis egy LIDL-is Silvercrest 3K-s fogyasztásmérő ebből az egészből semmit sem lát... :U

Lionel Messi : The Best !

(#740) Santantica válasza wutuka (#739) üzenetére


Santantica
tag

valahol olvastam egy cikket ahol tesztelték, de számottevő változás nem volt...

http://prohardver.hu/teszt/asus_es_msi_p67-es_alaplapok/fogyasztasmeres_es_vegszo.html

"Nos, az Asus P8P67-es alaplapjai üresjáratban EPU-val és anélkül is 60-65%-ot teljesítenek, ami teljesen érthetetlen, mert mindent úgy csináltunk (BIOS-beállítások, programok beállítása), ahogy azt az Asus leírta."

a mohának mindig a déli oldala fás

(#741) wutuka válasza Santantica (#740) üzenetére


wutuka
aktív tag

Ez azért érdekes,MERT FORRADALMI ENERGIAMEGTAKARÍTÁSI LEHETŐSÉGNEK
állítja be az ASUS az EPU-t... ;]

Lionel Messi : The Best !

(#742) Santantica válasza wutuka (#741) üzenetére


Santantica
tag

szerintem ez hosszútávon működhet....soxor van, hogy ott hagyod a gépet mer kaja/pisi/kávé/kutya/baba/tv/közért/pizzarendelés van és akkor tud a gép lemenni alfába kicsit...

teszem azt ha a "hagyományos" PC havi energia dija 3000 Ft akkor ezzel lemehet akár 2800 Ft ra is :D

a mohának mindig a déli oldala fás

(#743) wutuka válasza Santantica (#742) üzenetére


wutuka
aktív tag

Hajlok afelé,hogy semmi értelme.Akkor pedig nem is kell telepíteni. Gyorsabban is bootol a gép,és a proci is állandóbb üzemben működik,nem kap másodpercenként utasításokat fesz emelésre-csökkentésre.
Marketing szempontból úgy néz ki,mitha jó lenne,de ha többen rájönnek,hogy átverés az egész,akkor pont fordított lesz a marketing hatása...

Lionel Messi : The Best !

(#744) wutuka


wutuka
aktív tag

Nos a P8P67 esetében levettem a telepítések közül az ASUS Sweetet,így most nincs EPU meg egy csomó ASUS progi. BIOS-ban továbbra is az EIST be van kapcsolva.Gyorsabban bootol a gép,és NEM FOGYASZT TÖBBET! Egy W-al sem...
A konfigom alapon egy Corsair VX450-nel 85W-ot vesz ki a konnektorból.ASUS EPU nélkül,és vele is...Szóval nagyon úgy fest,hogy az ASUS EPU egy átverés.

Lionel Messi : The Best !

(#745) Santantica válasza wutuka (#744) üzenetére


Santantica
tag

de az alaplapon be volt kapcsolva az EPU ?

(fizikai váltógomb a lapon)

a mohának mindig a déli oldala fás

(#746) wutuka válasza Santantica (#745) üzenetére


wutuka
aktív tag

Na ezt majd megnézem.De ha ott aktív lenne és a program nélkül is ő lenne az úr,akkor mi értelme volna a progit is telepíteni még külön az alaplapi gyári cd-ről??
Biztos,hogy ha a program nincs feltelepítve,akkor sokkal gyorsabban bootol.Intel X25V SSD-m van.27mp volt,15 lett a WIN7 felállása...

Lionel Messi : The Best !

(#747) Tökmindegy


Tökmindegy
senior tag

Az alaplap könyvében van olyan ,hogy a HT-t lehet engedélyezni.
A biosban nincs ilyen a CPU confignál,pedig a könyvecske írja. Most ez hogy is van?
Persze most lehet oltári hülyeséget kérdeztem:))

És mi az az Intel virtualization ? Ez is érdekelne:)))

[ Szerkesztve ]

Fúúúú, végre van egy kártya mégdrágábban mint amennyiért eddig sem tudtam megvenni! Király!!"by capulet75"

(#748) Tökmindegy válasza Tökmindegy (#747) üzenetére


Tökmindegy
senior tag

OK:) Googli a barátom:)) Képbe vagyok:))

Fúúúú, végre van egy kártya mégdrágábban mint amennyiért eddig sem tudtam megvenni! Király!!"by capulet75"

(#749) Gabesz144 válasza Tökmindegy (#747) üzenetére


Gabesz144
senior tag

Az i5-2500K-ba tudtommal nincsen HT, de lehet rosszul tudom.

Xbox Gamertag: Gabesz14415

(#750) Tökmindegy válasza Gabesz144 (#749) üzenetére


Tökmindegy
senior tag

Jól tudod:) Utána néztem.Mondom google a haverom:)

Fúúúú, végre van egy kártya mégdrágábban mint amennyiért eddig sem tudtam megvenni! Király!!"by capulet75"

Copyright © 2000-2021 PROHARDVER Informatikai Kft.