Hirdetés

2019. december 14., szombat

Gyorskeresés

Hozzászólások

(#3151) Svájcinéger válasza cyber86 (#3149) üzenetére


Svájcinéger
(senior tag)

Szerintem sem fér be a predator. Kétszer olyan magas, mint a mostani HyperX-ed.

A következő szám tulajdonképpen egy szerelemes dal: Necrophiliac - Tom Araya

(#3152) Atimester válasza cyber86 (#3149) üzenetére


Atimester
(aktív tag)

Szerintem pont befér, ha a 2. és a 4. (DIMM2/DIMM4) foglalatba teszed az új RAM-okat, és persze átteszed a ventillátort a proci hűtő másik oldalára, vagy alá, vagy fölé…
(Nálam is így van!)

Attila

(#3153) kranazoli


kranazoli
(senior tag)

BIOS:

Feltettem, semmi probléma. De pro-t sem érzek. Igaz, eddig sem volt problémám.

RAM-ok

G.Skill Sniper 16GB XMP DDR3 1600Mhz

Teljesen meg vagyok elégedve Velük. Semmi tuning, "csak" XMP profil BIOS-ban, ami belőtte 1,5V-ra és 1600Mhz-re a RAM-okat.

Én Corsair Low Profile RAM-okat szerettem volna venni. Most is azt vennék első körben. Mert befér az összes nagyobb és jobb fajta CPU hűtő alá; Én(!) rosszat még nem olvastam Róluk (ettől persze lehetnek problémák...) ill. az 1,5V miatt. 1600Mhz-es RAM-okat; vagy 1333-ast.

[ Szerkesztve ]

AsRock Z77 Extreme4 | Intel Core i7 3770K | Kingston HyperX Fury Blue 32GB 1600MHz DDR3 | MSI GeForce® GTX 1070 GAMING Z 8G | A-DATA 384GB SSD | XFX XTR Series 650W | LG-24MP57VQ-P IPS 24" | Windows 10 WST x64

(#3154) LordAxwell


LordAxwell
(senior tag)

Helló!

Van lehetőség feltenni a BIOS helyett UEFI-t erre az alaplapra ( asus p8p67 le) ?

[ Szerkesztve ]

Amikor megszülettél, mindenki mosolygott, csak Te sírtál! Élj úgy, hogy ha meghalsz, mindenki sírjon, csak Te mosolyogjál.

(#3155) EarL 007 válasza LordAxwell (#3154) üzenetére


EarL 007
(veterán)

elvileg alapból annak kell lennie rajta. vagy ha nem, akkor legfrissebbet feltéve már UEFI-d lesz, csak épp sehol nem fogja kiírni, de az lesz. :DDD

(#3156) SkyS1gn válasza LordAxwell (#3154) üzenetére


SkyS1gn
(nagyúr)

A UEFI is bios csak a noob kiadás :DDD

Alapból annak kéne rajtlennie, szerintem azt is használod.

[ Szerkesztve ]

[YT:https://goo.gl/Px2Pem]

(#3157) LordAxwell


LordAxwell
(senior tag)

Akkor valószínűleg az van rajta, mert szeptemberben vettem SSD-t és akkor újra is lett húzva a windows, és BIOS/UEFI-t is frissítettünk akkor a gépen. De mégis lassú a gép felállása, hogy lehetne még rövidíteni ezen az időn? :)

Amikor megszülettél, mindenki mosolygott, csak Te sírtál! Élj úgy, hogy ha meghalsz, mindenki sírjon, csak Te mosolyogjál.

(#3158) gyilkos répa


gyilkos répa
(tag)

sziasztok!

szeretnék biost downgradelni, de egy bizonyos dátum után azt írja ki az ez update (uefiben), hogy elavult. pedig tegnap este flesseltem a legújabbra, és azóta a GTX680as kártyám szemetel.

arról nem is beszélve, hogy a TWEAK UI menüben fölényomja rendesen az i5 2500k procimnak és a memóriámnak is a teljesítményét alapból az új bios (nem értem miért) - lehet, hogy összefüggés van a VGA szemeteléssel?

hogyan lehet kiiktatni a downgrade korlátozást? hogyan tudok régebbi biost visszatölteni az alaplapba?

(p8p67 deluxe).

köszi,

gyr

[ Szerkesztve ]

(#3159) gyilkos répa válasza gyilkos répa (#3158) üzenetére


gyilkos répa
(tag)

Az i5 procimat 4333-ra hajtja, a DDR3-1333 DDR3 SDRAM-omat pedig 1700-ra.
régebben az AUTO beállítás mellett a defaultokat töltötte be...most hol állítsam be, hogy a gyári értékeket használja?

gyr

(#3160) cyber86 válasza gyilkos répa (#3159) üzenetére


cyber86
(őstag)

Ha defaultolod biost akkor nem állítja vissza?

ASUS ROG MAXIMUS XI HERO (wifi), I3 9100F (Scythe mugen 2), 2x8 GB Kingston Hyperx Predator RGB 3200 MHZ, Zotac GTX 1080 AMP EXTREME 8 GB, 2 DB Samsung 850 pro 256 GB, Creative Sound blaster Z, Corsair RM650X, Be Quiet Dark Base Pro 900, Dell U2412m ( Oázisnál kalibráltatva ) , Onkyo TX-SR606, JBL E

(#3161) gyilkos répa válasza cyber86 (#3160) üzenetére


gyilkos répa
(tag)

nem...mindent autora tesz, de a következő boot után felhúz mindent.

feltettem most az ai suite ii-t, de ott meg visszaflesselem, azt írja, hogy reboot kell, majd bejön ugyanúgy az új bios...

a f.szomba már :)

(#3162) cyber86 válasza gyilkos répa (#3161) üzenetére


cyber86
(őstag)

Mire van nyomva a biosod amikor belépsz? középsőn van vagy turbón?

ASUS ROG MAXIMUS XI HERO (wifi), I3 9100F (Scythe mugen 2), 2x8 GB Kingston Hyperx Predator RGB 3200 MHZ, Zotac GTX 1080 AMP EXTREME 8 GB, 2 DB Samsung 850 pro 256 GB, Creative Sound blaster Z, Corsair RM650X, Be Quiet Dark Base Pro 900, Dell U2412m ( Oázisnál kalibráltatva ) , Onkyo TX-SR606, JBL E

(#3163) gyilkos répa válasza cyber86 (#3162) üzenetére


gyilkos répa
(tag)

na, most sikerült mindenféle sufnimódszerekkel visszamennem a 2103-as biosra.

sajnos a vga kártya továbbra is szemetel.

ezt már végképp nem értem. lehet, hogy a kártya a rossz....

normál vs. turbó - nem tudom, mert advanced módban volt az uefi. esetleg meg tudnád mondani, hogy abban mi a standard beállítás, ami a gyári értékeken futtatj a rendszert? mert már ebben is bizonytalan vagyok....

(#3164) ljani19


ljani19
(csendes tag)

Sziasztok

A következő gondom lenne
Van nekem egy P8P67 EVO alaplapom
I7 3770 procival és sajna nem tudok feltenni semmit rá mert mindig kékhalál
A legújabb BIOS van rajta már mindent kipróbáltam de semmi

Van hogy ezt dobja
0x0000007F vagy van hogy 0x0000009C

Nem tudok rájönni mi a gond
Amit lehetett már mindent cseréltem kivéve a tápot meg a procit

Ötlet?

66 pozitív értékelése van és nincs negatív értékelése

(#3165) sampe válasza gyilkos répa (#3163) üzenetére


sampe
(aktív tag)

Szia

Valahol, régebben olvastam hogy az asusnak ez a bizonyos tweak nevezetű progija csinál érdekes dolgokat, szerintem érdemes lenne letörölnöd a progit, és mindent alapértelmezettre állítani a vga-nál, nem hinném hogy pont te fogtál volna ki egy hibás gtx 680 at, ami mellesleg nem is kis összeg.
Ezt meg egyenesen abszurdumnak tartom hogy az új biossal szemetel a kártya.

Szerk.:

P8P67 DELUXE BIOS 3602
1.Improve system stability.
2.Enhance compatibility with some USB devices.
3.Fixed Nvidia GTX 680 hang when runing with UEFI driver.
4.Support new CPUs. Please refer to our website at: http://support.asus.com/cpusupport/cpusupport.aspx?SLanguage=en-us

[ Szerkesztve ]

"A bosszú a legédesebb gyönyör a dugás mellett" 2Pac // Ha elfelejtenék PÜ-re válaszolni, írj emlékeztetőt nyugodtan, ember vagyok én is.

(#3166) sampe válasza Atimester (#3140) üzenetére


sampe
(aktív tag)

Szia!

Adata XPG Gaming Series ramokat használok 1,55 volton, 1600 Mhz, CL9, 2X4 gb Gyárilag 1,65 volton üzemelnének

[ Szerkesztve ]

"A bosszú a legédesebb gyönyör a dugás mellett" 2Pac // Ha elfelejtenék PÜ-re válaszolni, írj emlékeztetőt nyugodtan, ember vagyok én is.

(#3167) gyilkos répa válasza sampe (#3165) üzenetére


gyilkos répa
(tag)

sajnos mindent próbáltam.

most éppen visszaállítottam a gépem egy, még a gtx680 előtti időpontra, telepítettem a meghajtót (ahogyan történt korábban) és így is szemetel.

egyedül az alaplapi bios frissítéséhez tudom kötni. hacsak valami miatt tényleg nem most jött elő a vga nyavalyája...

(#3168) sampe válasza gyilkos répa (#3167) üzenetére


sampe
(aktív tag)

Pontosan hogy, és miben nyilvánul meg ez a bizonyos szemetelés jelenség?
Mikor én próbáltam húzni az 5770-et, akkor már minimális tuning után is csíkozott, villogott, a kép, majd kékhalál. Aztán visszaraktam a gyárilag megemelt órajelekre, és azóta nincs gond vele. Meglehet hogy Neked is valami OC-lehet a háttérben a 680-asnál?

"A bosszú a legédesebb gyönyör a dugás mellett" 2Pac // Ha elfelejtenék PÜ-re válaszolni, írj emlékeztetőt nyugodtan, ember vagyok én is.

(#3169) Atimester válasza sampe (#3166) üzenetére


Atimester
(aktív tag)

Kösz az infót!
Épp ma veszek új RAM-okat a gépembe, és azzal meg a tiéddel kiegészítve felteszek egy új listát, hogy a hozzászólók milyen RAM-okat használnak a P8P67-es alaplapjaikban.

Attila

(#3170) gyilkos répa válasza sampe (#3168) üzenetére


gyilkos répa
(tag)

kb ilyen benchmarkokban és játékokban is:

(kis cikázó szemétdarabok mindenhol)

http://www.youtube.com/watch?feature=player_detailpage&v=RSzNanJ51fs#t=40s - pl, ha a vizet nézed

http://www.youtube.com/watch?v=CsVkbdCJ3-w

én is erre gyanakodtam, de minden a gyári órajeleken fut és nem is nyúltam semmihez.

két dolog történt: 1) bios update az alaplapon 2) a far cry 3 játék telepítése.

a biost visszaállítottam, a gépet pedig visszapörgettem egy 60 nappal ezelőtti backupra.

azaz:

- vagy valami hardveresen állítódott el (pl. az alaplapi firmware-ben) / vga kártyában (el sem tudom képzelni, mi)
- vagy tényleg rossz a kártya...(előtte nem tapasztaltam).

borzalom.

(#3171) keke69 válasza Atimester (#3169) üzenetére


keke69
(senior tag)

Én ILYEN ramokat használok,minden alapon,probléma nincs!

Soha ne vitatkozz idiótákkal,mert lesűllyedsz az Ő szintjükre és legyőznek a rutinjukkal!

(#3172) Amartus válasza gyilkos répa (#3167) üzenetére


Amartus
(senior tag)

Ha volt már, akkor tárgytalan, de másik konfigban próbáltad már a gtx-t? Úgy mi volt a helyzet?

[ Szerkesztve ]

Istenem, tele van csillagokkal...

(#3173) gyilkos répa válasza Amartus (#3172) üzenetére


gyilkos répa
(tag)

Szia, sajnos nem volt lehetosegem. De visszavittem bevizsgaltatni, majd elmondom, mi lett.

Koszi szepen!

(#3174) Atimester


Atimester
(aktív tag)

Sziasztok!

Frissítem az alaplapban használt RAM-ok listáját az eddigi hozzászólások alapján:

G.Skill RipjawsX 2x4 GB 1600MHz CL9 (F3-12800CL9-4GBXL)
G.Skill Sniper 16GB XMP 1600Mhz
Corsair Vengeance Low Profile 2x4 GB 1600Mhz CL9
Corsair Vengeance Red 2x4GB 1866MHz CL9 (CMZ8GX3M2A1866C9R)
Corsair Vengeance Low Profile White 2x4 GB 1600Mhz CL9 1,35V (CML8GX3M2A1600C9W)
Corsair XMS3 2x2GB 1866MHz CL9 1,5V (CM3X2048-1333C9DHX)
ADATA Gaming Series Kit 2x2GB 1866MHz CL9 / 2133MHz CL10 (AX3U2000GB2G9-2G)
Adata XPG Gaming Series 2x4GB 1600MHz CL9 1,55 V
Kingston Predatort 2x4 GB 1600 MHz CL9 ( KHX16C9T2K2/8X)

Ahol megadták, ott pontos típust is feltüntettem. Így könnyebb lesz választania az ide betérő fórumtársnak, ha épp RAM-ot vesz vagy cserél az ASUS P8P67 alaplapjába.

Attila

(#3175) SkyS1gn


SkyS1gn
(nagyúr)

Az XMP profilból 1 található a memórián csak? (Corsair Vengeance LP 2x4GB 1600Mhz)
Csak egyet látok ami a standart 1600Mhz CL9-ben. Vagy lehet letölteni hozzá más beállításút is? Pl 1866 CL10--- stb?

[YT:https://goo.gl/Px2Pem]

(#3176) sampe válasza SkyS1gn (#3175) üzenetére


sampe
(aktív tag)

Szerintem csak egy.

Bár meg kell jegyezzem, ahogy én vettem észre a memória órajelek között , pl 1333, 1600, lényeges, sebességbeli eltérés nincsen, csupán számokkal lehet kifejezni az ilyent, amit ugye egy átlagfelhasználó nem igen vesz észre.
Végeredményben, nem érdemes ramot tuningolni már.

"A bosszú a legédesebb gyönyör a dugás mellett" 2Pac // Ha elfelejtenék PÜ-re válaszolni, írj emlékeztetőt nyugodtan, ember vagyok én is.

(#3177) SkyS1gn válasza sampe (#3176) üzenetére


SkyS1gn
(nagyúr)

Tudom, csak érdekelt...

[YT:https://goo.gl/Px2Pem]

(#3178) cyber86


cyber86
(őstag)

Helló. Valaki használja a TPU kapcsolót az alaplapon?

ASUS ROG MAXIMUS XI HERO (wifi), I3 9100F (Scythe mugen 2), 2x8 GB Kingston Hyperx Predator RGB 3200 MHZ, Zotac GTX 1080 AMP EXTREME 8 GB, 2 DB Samsung 850 pro 256 GB, Creative Sound blaster Z, Corsair RM650X, Be Quiet Dark Base Pro 900, Dell U2412m ( Oázisnál kalibráltatva ) , Onkyo TX-SR606, JBL E

(#3179) Atimester válasza cyber86 (#3178) üzenetére


Atimester
(aktív tag)

Az engem is érdekelne!

Nekem semmilyen leírásom nincs az alaplaphoz. OEM formában vettem egy zacsiban, összeraktam és egyből minden működött. Kicsit állítgattam, (ami épp adta magát), és probléma mentesem használom már egy éve.
Persze jó lenne alaposabban megismerni, hogy mit hova érdemes állítani, és hogy mire jó az alaplapon az a három kapcsoló: TPU, EPU, DRAM_LED MemOK :F
De eddig nem sok időm volt utána olvasgatni.

Akik már jobban elmélyedtek az alaplap és a Bios állítgatásában, azok most megírhatnák a tapasztalataikat! :R :R :R

Attila

(#3180) cyber86 válasza Atimester (#3179) üzenetére


cyber86
(őstag)

1x már kipróbáltam a tput elég jó tuningot tolt a cpura a ramot csak kicsit vitte fel 1600ról de nem volt stabil szerintem kevés feszt kapott a ram, mert 1.35-ön mennek 1600on.

ASUS ROG MAXIMUS XI HERO (wifi), I3 9100F (Scythe mugen 2), 2x8 GB Kingston Hyperx Predator RGB 3200 MHZ, Zotac GTX 1080 AMP EXTREME 8 GB, 2 DB Samsung 850 pro 256 GB, Creative Sound blaster Z, Corsair RM650X, Be Quiet Dark Base Pro 900, Dell U2412m ( Oázisnál kalibráltatva ) , Onkyo TX-SR606, JBL E

(#3181) SkyS1gn


SkyS1gn
(nagyúr)

ULTRAOFF

Családi netezős gépen kékhalállal behalt az XP felraktam a Win8-at de nincs a régi (Asrock 775-Twins) laphoz LAN driver maximum csak XP-ig, van valami módja hogy netet hegesszek arra a gépre? Más alaplapéhoz való sem megy fel ami win7-hoz van, elvileg már win7-es jólenne az megy 8-al is de ehhez a laphoz max XP-ig csináltak drivert... :F

Szóval lehetséges?

[YT:https://goo.gl/Px2Pem]

(#3182) SkyS1gn válasza SkyS1gn (#3181) üzenetére


SkyS1gn
(nagyúr)

tárgytalan...

[YT:https://goo.gl/Px2Pem]

(#3183) Petyyyyy


Petyyyyy
(addikt)

Uraim!

Van már valakinek tapasztalata a 3602-es BIOS mellett az i7-3770/K procival? Hajlandóak együttműködni?

Szemed az úton, pedál a padlón || Whatever. Im the star

(#3184) Atimester


Atimester
(aktív tag)

Sziasztok!

Lecseréltem a RAM-jaimat alacsonyabb feszültségű és nagyobb méretű példányokra. :W

A típusuk:
Corsair Vengeance Low Profile White 2x4 GB 1600Mhz CL9 1,35V (CML8GX3M2A1600C9W)

1600MHz 1,35V-on fut. Viszont időnként összeomlik a rendszer, kékhalál…
Már össze-vissza állítgattam a biost, sőt frissítettem is, de nem sikerült stabilan beállítani.

(Egyenként tökéletesek Prime95 teszt alatt, de párban már néhány másodperc után hibát jelez a tesztelő program!)

Van valakinek tapasztalata ez ügyben, hogy mit és hogyan kell beállítani a biost-ban, mert ezt az alaplapot nem ismerem?

Attila

(#3185) sampe válasza Atimester (#3184) üzenetére


sampe
(aktív tag)

Próbáltad nagyobb feszültséggel?

"A bosszú a legédesebb gyönyör a dugás mellett" 2Pac // Ha elfelejtenék PÜ-re válaszolni, írj emlékeztetőt nyugodtan, ember vagyok én is.

(#3186) bombibmw


bombibmw
(veterán)

Sziasztok!
Van egy p8p67-m alaplapom és nem bootol be,valamint 6 hosszút sípol.
Ez melyik error code,mit jelent?
Előre is köszi.

(#3187) Atimester válasza sampe (#3185) üzenetére


Atimester
(aktív tag)

Igen. Az első lépésem volt, hogy felemeltem a feszültséget 1,5V-ra, és visszavettem a RAM órajelét 1333MHz-re. De nem változott semmi. Majd Bios frissítés, de az sem segített. De amióta csak egy modul van a gépben (1*4GB), azóta hibátlanul fut.
Tehát valami beállítási problémára gyanakszom…

Attila

(#3188) Ablakos válasza Atimester (#3187) üzenetére


Ablakos
(őstag)

Slotban cserélgetni próbáltad? 1-3 helyett 2-4.

(#3189) totyino77


totyino77
(tag)

:hy kitudja megmondani hogy mi az a memoria kapcsoló gomb

[ Szerkesztve ]

Mindíg jelezz vissza ha kell, ha nem ez a korrekt !!! totyino77 felhasználónak 50 pozitív és 0 negativ értékelése van a fórumon! + a mostani!

(#3190) Atimester válasza Ablakos (#3188) üzenetére


Atimester
(aktív tag)

Ablakos :
Igen. Azzal folytattam. Korábban 2:4 ben volt, majd áttettem 1:3-ba, de nem volt változás. Viszont egyedül az 1-esben és a 2-es slot-ban is hibátlanul fut egy darab 4GB-os RAM.

totyino77:
Nem is tudtam, hogy van külön asus p67 topic. Majd megnézem…

Attila

(#3191) Atimester


Atimester
(aktív tag)

Sziasztok!

Használ valaki KingSton HyperX Beast 1600mhz Cl9 RAM-okt?
Pontos típusa: KHX16C9T3K4/16X
Ebből most van nálam 2 db (2X4GB 1600MHz DDR3 CL9), és az érdekelne, hogy milyen beállítások mellet futott nálatok stabilan Asus p8p67 alaplapban?

[ Szerkesztve ]

Attila

(#3192) Petyyyyy


Petyyyyy
(addikt)

Üdv urak!

A segítségetek kérném. Az előbb ahogy nézegettem a lapot észrevettem a proci foglalatban jobb alsó sarokban, jobbról az hetedik oszlopban egy kis "piszkot." Jobban megnézve nagyítóval viszont észrevettem, hogy nem piszok, hanem abban a lyukban nincsen tű - láb kinek hogy tetszik. Próbáltam róla képet készíteni - lentebb - nagyítsatok rá amennyire tudtok, akkor látszik valamelyest. A kérdésem, hogy ez így normális vagy hibás a foglalat?
Kép #1
Kép #2
Kép #3

[ Szerkesztve ]

Szemed az úton, pedál a padlón || Whatever. Im the star

(#3193) sampe válasza Petyyyyy (#3192) üzenetére


sampe
(aktív tag)

Szia!

Nem akarom az ördögöt a falra festeni, de az szerintem foglalathiba lesz!

Kép

"A bosszú a legédesebb gyönyör a dugás mellett" 2Pac // Ha elfelejtenék PÜ-re válaszolni, írj emlékeztetőt nyugodtan, ember vagyok én is.

(#3194) Petyyyyy válasza sampe (#3193) üzenetére


Petyyyyy
(addikt)

Valahogy éreztem, hogy hibás. Bár megfordult a fejemben, hogy az '56-osnál ott nincs lyuk, itt meg direkt van...:D Az eladó azt mondta hibátlan, de akkor megy is gariba. Köszönöm a villámgyors választ.
Iponos gariztatásról esetleg tapasztalata valakinek?

Szemed az úton, pedál a padlón || Whatever. Im the star

(#3195) sampe válasza Petyyyyy (#3194) üzenetére


sampe
(aktív tag)

Vásárláskor megnézted személyesen a foglalatot? Mikor én vettem lapot, nekem megmutatták, az eladó is megnézte, és közösen megállapodtunk, hogy hibátlan a foglalat. Így adta át, ha ezután hibásan viszed vissza fizikai sérülésnek számít ami nem igen gariztatható, de egy próbát megér!

"A bosszú a legédesebb gyönyör a dugás mellett" 2Pac // Ha elfelejtenék PÜ-re válaszolni, írj emlékeztetőt nyugodtan, ember vagyok én is.

(#3196) Petyyyyy válasza sampe (#3195) üzenetére


Petyyyyy
(addikt)

Itt PH!-n vettem és a távolság miatt nem tudtam megnézni személyesen előtte. :( Sőt mikor meghozta a futár akkor sem voltam itthon. Beszélek az eladóval is még, aztán meg a bolttal is.

Szemed az úton, pedál a padlón || Whatever. Im the star

(#3197) sampe válasza Petyyyyy (#3196) üzenetére


sampe
(aktív tag)

Sok sikert mindenesetre!

Nekem már sikerült elvesztenem így egy 60k-s lapot :)

"A bosszú a legédesebb gyönyör a dugás mellett" 2Pac // Ha elfelejtenék PÜ-re válaszolni, írj emlékeztetőt nyugodtan, ember vagyok én is.

(#3198) Petyyyyy válasza sampe (#3197) üzenetére


Petyyyyy
(addikt)

Az derék. :Y Ha így tesztelném jelen állapotában a lapot, akkor akár kárt okozhatna a prociban is, ugye?

Szemed az úton, pedál a padlón || Whatever. Im the star

(#3199) Ablakos válasza Petyyyyy (#3198) üzenetére


Ablakos
(őstag)

Én hasonló ilyen hibával használok egy asus p5qpro-t. Elsrontottam egy hűtőfelfogatásnál. Nem lehet csak default beállításokkal használni a cpu-t. Vagy kidobtam volna, vagy igy használom már egy éve.

(#3200) sampe válasza Petyyyyy (#3198) üzenetére


sampe
(aktív tag)

A helyedben én nem nagyon kockáztatnék, egy ilyen hibát, lábanként 1500-2000 ftért csinálnak itt PH-n.
+ Posta oda-vissza
Bundata foglalkozik ezzel itt, akit elismernek.

Nekem 3 lábat csináltak, 8000, aztán elmenni pestre, visszajönni, 2 hónap gariztatás, ésatöbbi ésatöbbi, aztán a végén azt mondta a bolt, hogy jó, akkor 20 ezerbe beszámolják a lapomat. Ez volt egy P5Q3 Deluxe, hozzáraktam még egy kicsit, eladtam a régi procimat, és így tértem át egy P8P67-re. :)

[ Szerkesztve ]

"A bosszú a legédesebb gyönyör a dugás mellett" 2Pac // Ha elfelejtenék PÜ-re válaszolni, írj emlékeztetőt nyugodtan, ember vagyok én is.

Copyright © 2000-2019 PROHARDVER Informatikai Kft.