Hirdetés

2019. november 14., csütörtök

Gyorskeresés

Hozzászólások

(#251) TomiLi válasza TomiLi (#238) üzenetére


TomiLi
(addikt)

Megjött a "hasznos" válasz, tanács az asus support-tól! :W

Kb. azt tanácsolták, amit részben leírtam nekik, és már kipróbáltam, mint megoldás a hibás alkatrész kiszűrésére.
De a viccet a végére tartogatták:
Amennyiben a kártya más konfigurációban üzemel egy másik VGA használatával meg kellene próbálni a korábbi BIOS verziót, hogy ki tudjuk szűrni melyik komponenssel lehet probléma.

Korábbi bios verzió??? Hát pont az Asus-t nem lehet (hivatalosan) visszafelé "frissíteni" :U

[ Szerkesztve ]

(#252) BotaN


BotaN
(senior tag)

Megjött az új gépem, minden szép és jó, kivéve egy dolgot :( az alaplapi integrált hangkártya mindent kiad magából. Ha játszok akkor az aktuális FPS számával arányosan kattog, sistereg, ha egy weboldalon van egy banner és mozgatom az egerem akkor is sistereg, stb. Lehet ezzel valamit kezdeni?

A driver a legfrissebb, próbáltam 1000 féle beállítást de semmi nem segített. Régen is ilyen integrált alaplapi hangkártyám volt, de annak soha nem volt ilyen baja.

Valaki 5let?

[ Szerkesztve ]

http://www.flickr.com/photos/kristofkulcsar/

(#253) Pala válasza BotaN (#252) üzenetére


Pala
(veterán)

Ez azért érdekes, mert az ASRock P67-es topikban is panaszkodtak páran erre a jelenségre. Utánanéztem, mindkét gyártó a Realtek ALC892-es hangchipjét használja a lapjain. Lehet, hogy ez ennek a defektje? :F

(#254) tomic válasza TomiLi (#251) üzenetére


tomic
(addikt)

Ez gyönyörű!!! :Y

(#255) Gabesz144 válasza TomiLi (#251) üzenetére


Gabesz144
(senior tag)

Ez tiszta gáz :Y .
Megkellene próbálni a korábbi BIOS verziót, ha jól tudom neked alapból ez volt rajta és így sehogy nem lehet visszafelé frissíten, meg amúgy se.

Xbox Gamertag: Gabesz14415

(#256) TomiLi válasza tomic (#254) üzenetére


TomiLi
(addikt)

Azt hittem, hogy azért ennél komolyabban foglalkoznak a problémákkal.
De másik topikban nakos írta, hogy neki meg a sata portokkal volt szívás, mert csak kettőt tudott használni a négyből, hogy el is induljon a gép.... :W

Baj az van! Szerintem ez az uefi lesz a ludas (lehet téves konklúzió).... Hiába régi téma már, de rég nem használt!!!

Azért finoman jeleztem az asusnak, hogy amit tanácsoltak azon már túl vagyok! Ja és a régebbi bios-t garancia vesztés nélkül elég nehéz visszafaragni....
Szerintem most hétvége révén, jó ha majd hétfőn kapok választ.... Már ha tudnak erre írni valamit.
Garanciába meg felesleges a lapot cserélni, mert más vga-val működik. És ugye az új lap is ezt a hibát fogja produkálni...

#255) Gabesz144 Hát ez a baj, hogy nekem már a 1502-es bios-szal jött a lapom! De ők simán azt tanácsolták, hogy rakjam fel a régebbi biost! :U :DD

[ Szerkesztve ]

(#257) tomic válasza TomiLi (#256) üzenetére


tomic
(addikt)

Meg van kötve a kezünk ezzel a bios frissítéssel.
De én már vettem egy másik chippet. kb 3000ftvolt.
Azon van a 1305 bios ami tökéletes volt. Ezt meg ami van benne folyamatosan frissítgetem és próbálgatom.
Tanuló pénz.
Megkérdeznéd tőlük ,hogy kell régebbit rá írni?

[ Szerkesztve ]

(#258) TomiLi válasza tomic (#257) üzenetére


TomiLi
(addikt)

Én nem szeretnék chip-pel bajlódni, kockáztatni.... :B Még ha kevés kockázattal is jár.

Egyébbként a chip kivehető egyszerűen?

Megkérdeztem a supportot, hogy lehetséges a régebbi bios felrakása, kíváncsi vagyok rá.

Igaz ez már régebben született topik, de elvileg volt rá megoldás.... Nem tudom, hogy ez a módszer manapság működik-e...

(#259) tomic válasza TomiLi (#258) üzenetére


tomic
(addikt)

Chip kivehető. Nincs benne kockázat, szerintem.
Az amit linkeltél szerintem már nem jó.

(#260) TomiLi válasza tomic (#259) üzenetére


TomiLi
(addikt)

Kezd a gyanúm a vga-ra terelődni... :F :W

(#261) tomic válasza TomiLi (#260) üzenetére


tomic
(addikt)

Nem tudod azt kicserélni, vagy elcserélni?
Miből gondolod ,hogy a vid kari a ludas?

(#262) TomiLi válasza tomic (#261) üzenetére


TomiLi
(addikt)

Tanácstalan vagyok, de ma megpróbálok tüzetesebben utána járni, és teljesen kiszűrni mivel lehet a gond. Van egy Giga lapom is, amit éppen árulok itt hevert a dobozában, tegnap egy gyors teszt erejéig még összedobtam azzal is a vga-m.

Sabertooth: a szervízben jól működött más vga-kal (quadro FX, 5770). Viszont raktak bele egy teljesen új GTX 580 DCII-öt azzal ugyanúgy nem ment, mint az enyémmel.

Giga UD4: ezzel korábban működött, de voltak problémák, hogy csak harmadikra indult el a gép. Tegnap mikor összeraktam, akkor már egyáltalán nem akart elindulni a 16x slotban a vga. Eddig azt hittem a kókány bios-a a lapnak a hibás. Frissítettem, de semmi változás.
8x slotban hibátlan.

Az érdekes az, hogy csak kép nincs, mert a gép elindul, és hallani, ahogy a windows-ba belép.... :DD

Ma ha minden igaz, akkor ki fogok próbálni a saberban egy GTX 480-at (ez közel azonos teljesítményű, mint egy 580-as) , valamint egy másik konfigba a DCII 580-ast....
Kíváncsi leszek mit mutat majd a próba.

(#263) tomic válasza TomiLi (#262) üzenetére


tomic
(addikt)

Most már én is. Ez azért elég érdekes jelenség. :F

(#264) cyber86


cyber86
(őstag)

Helló. Jól látom, hogy 3.7-es órajelet automatán eléri ha max terhelést adok neki vagy gamek közbe is eléri azt?
[link]

ASUS ROG MAXIMUS XI HERO (wifi), I3 9100F (Scythe mugen 2), 2x8 GB Kingston Hyperx Predator RGB 3200 MHZ, Zotac GTX 1080 AMP EXTREME 8 GB, 2 DB Samsung 850 pro 256 GB, Creative Sound blaster Z, Corsair RM650X, Be Quiet Dark Base Pro 900, Dell U2412m ( Oázisnál kalibráltatva ) , Onkyo TX-SR606, JBL E

(#265) Gabesz144 válasza TomiLi (#262) üzenetére


Gabesz144
(senior tag)

Ezek igen furcsa dolgok.
Lehet hogy nem is bios gond lesz hanem valami a GTX 580 DCII-vel nem stimmel és haveromnak mázlija van mert neki működik :F. Erre már én is kiváncsi vagyok, ha a GTX 480-al megy akkor valami videókártya betegség lehet.

Xbox Gamertag: Gabesz14415

(#266) Gabesz144 válasza cyber86 (#264) üzenetére


Gabesz144
(senior tag)

Jól látod alapbeállításon tudja a 3.7 GHz-et.

Xbox Gamertag: Gabesz14415

(#267) cyber86 válasza Gabesz144 (#266) üzenetére


cyber86
(őstag)

Azt nem tudod, hogy kb mennyi feszt adjak a ramoknak, hogy 1800-on el tudjam indítani? Mert ha auton hagyom akkor asszem 1.65-ön megy és a ramra pedig 1.35 van ráírva de úgy nem indul :(
Ilyen ramom van. [link]

ASUS ROG MAXIMUS XI HERO (wifi), I3 9100F (Scythe mugen 2), 2x8 GB Kingston Hyperx Predator RGB 3200 MHZ, Zotac GTX 1080 AMP EXTREME 8 GB, 2 DB Samsung 850 pro 256 GB, Creative Sound blaster Z, Corsair RM650X, Be Quiet Dark Base Pro 900, Dell U2412m ( Oázisnál kalibráltatva ) , Onkyo TX-SR606, JBL E

(#268) Gabesz144 válasza cyber86 (#267) üzenetére


Gabesz144
(senior tag)

1.57- nél többet ne adj neki az legyen a max. Nekem 1600 MHz-en megy 1.55 körül.
Alapból 1333 MHz-re állítja be magának 1.5v-on megy úgy.
Nem lehet észrevenni a külömbséget játékok közben úgyhogy szinte mindegy hogy hagyod e alapon vagy nem.

Xbox Gamertag: Gabesz14415

(#269) cyber86 válasza Gabesz144 (#268) üzenetére


cyber86
(őstag)

Ok köszi. Ja még valami. Sata Mode-nál AHCI mode-ba volt nekem gyárilag most azt kéne használni vagy ide modot?

ASUS ROG MAXIMUS XI HERO (wifi), I3 9100F (Scythe mugen 2), 2x8 GB Kingston Hyperx Predator RGB 3200 MHZ, Zotac GTX 1080 AMP EXTREME 8 GB, 2 DB Samsung 850 pro 256 GB, Creative Sound blaster Z, Corsair RM650X, Be Quiet Dark Base Pro 900, Dell U2412m ( Oázisnál kalibráltatva ) , Onkyo TX-SR606, JBL E

(#270) Gabesz144 válasza cyber86 (#269) üzenetére


Gabesz144
(senior tag)

Én a gyári beállításon hagytam mindent.

Xbox Gamertag: Gabesz14415

(#271) 04ahgy válasza cyber86 (#267) üzenetére


04ahgy
(nagyúr)

Annak a RAM-nak, manuális feszültség és időzítési (9-9-9-27) beállítások mellett 1,35V-on kell a névleges 1800MHz-et vinnie. A lapban amúgy meg nincs 1800MHz-es érték, csak 1866MHz, legalábbis a pusztán RAM szorzóval beállítható esetekben, 2500K/2600K CPU esetén. Más esetekben a BCLK is módosulhat, az pedig, tapasztalataim alapján néha 0,1MHz változtatásra is a gép indulási képtelenségét okozza. Nálam egy Giga P67A-UD4 lap például csak a páratlan BCLK-t "szereti".

HGyu

7855.94MHz CPU-Z valid \ Pulchra tibi facies, oculorum acies, capillorum series; o quam clara species! Rosa rubicundior, lilio candidior, omnibus formosior; semper in te glorior! \ Sponsored by http://pcvizhutes.hu

(#272) cyber86 válasza 04ahgy (#271) üzenetére


cyber86
(őstag)

Ok köszi a választ.

ASUS ROG MAXIMUS XI HERO (wifi), I3 9100F (Scythe mugen 2), 2x8 GB Kingston Hyperx Predator RGB 3200 MHZ, Zotac GTX 1080 AMP EXTREME 8 GB, 2 DB Samsung 850 pro 256 GB, Creative Sound blaster Z, Corsair RM650X, Be Quiet Dark Base Pro 900, Dell U2412m ( Oázisnál kalibráltatva ) , Onkyo TX-SR606, JBL E

(#273) Lg52xMAX válasza cyber86 (#267) üzenetére


Lg52xMAX
(tag)

Nekem G.Skill ECO ramjaim vannak. 1600Mhz 1.35V [link]
Az XMP profilt aktiválva hozza a gyári értékeket, nem fagy.

Ha jól tudom a te ramodban is van 2 féle XMP profil. Próbáld meg aktiválni.

(#274) cyber86 válasza Lg52xMAX (#273) üzenetére


cyber86
(őstag)

Hol tudom azt aktiválni?

ASUS ROG MAXIMUS XI HERO (wifi), I3 9100F (Scythe mugen 2), 2x8 GB Kingston Hyperx Predator RGB 3200 MHZ, Zotac GTX 1080 AMP EXTREME 8 GB, 2 DB Samsung 850 pro 256 GB, Creative Sound blaster Z, Corsair RM650X, Be Quiet Dark Base Pro 900, Dell U2412m ( Oázisnál kalibráltatva ) , Onkyo TX-SR606, JBL E

(#275) Lg52xMAX válasza cyber86 (#274) üzenetére


Lg52xMAX
(tag)

A BIOS-ban.
Ai Tweaker -> Ai Overlock Tuner -> Itt [Auto] -ról [X.M.P] ekkor ki lehet választani a ramodban lévő valamelyk profilt az eXtrem Memory Profile pontban.

Szerintem elsőnek az 1600Mhz-es profillal probálkozzál, ha az stabil jöhet az 1800Mhz. De mint korábban írták, lehet hogy nem fog menni, mivel a lap csak 1866Mhz-t tud.

[ Szerkesztve ]

(#276) cyber86 válasza Lg52xMAX (#275) üzenetére


cyber86
(őstag)

Közben a másik gépen megnéztem de nem azon a mhz-en nem tölti be csak 1333-ban. Ha viszont nem töltöm be a profilt és én állítom be 1866ba akkor betölt csak hát asszem 1.65-öt ad neki feszt.

ASUS ROG MAXIMUS XI HERO (wifi), I3 9100F (Scythe mugen 2), 2x8 GB Kingston Hyperx Predator RGB 3200 MHZ, Zotac GTX 1080 AMP EXTREME 8 GB, 2 DB Samsung 850 pro 256 GB, Creative Sound blaster Z, Corsair RM650X, Be Quiet Dark Base Pro 900, Dell U2412m ( Oázisnál kalibráltatva ) , Onkyo TX-SR606, JBL E

(#277) Lg52xMAX válasza cyber86 (#276) üzenetére


Lg52xMAX
(tag)

Akkor próbáld meg manuálisan beállítani a feszültséget, de csak apránként csökkentve. Ha már nem stabil, vissza az elöző értékre és kész.

(#278) cyber86 válasza Lg52xMAX (#277) üzenetére


cyber86
(őstag)

Manuálisan nem tudom belőni valami nem jó neki de itt vannak valami beállítások.
[link]

ASUS ROG MAXIMUS XI HERO (wifi), I3 9100F (Scythe mugen 2), 2x8 GB Kingston Hyperx Predator RGB 3200 MHZ, Zotac GTX 1080 AMP EXTREME 8 GB, 2 DB Samsung 850 pro 256 GB, Creative Sound blaster Z, Corsair RM650X, Be Quiet Dark Base Pro 900, Dell U2412m ( Oázisnál kalibráltatva ) , Onkyo TX-SR606, JBL E

(#279) TomiLi válasza tomic (#263) üzenetére


TomiLi
(addikt)

Úgy néz ki vga lesz!
Az én saber lapocskámban egy GTX 480 simán elindult úgy ahogy kell!
Egy harmadik P67-es rendszerben pedig a vga-m ismét elfelejtett képet szolgáltatni....
Még hétfőn a szervízben egy másik konfigban is meg lesz nézve (lehetőleg P55, vagy X58), és akkor teljesen ki lesz zárva a P67, mint hiba forrás....

(#280) tomic válasza TomiLi (#279) üzenetére


tomic
(addikt)

Na végre. :R
Garis még a vga-d? Amúgy ezzel a problémával gariban cserélik?

(#281) Gabesz144 válasza TomiLi (#279) üzenetére


Gabesz144
(senior tag)

Na akkor elvileg mégse a bios a rossz.
Előbb utóbb csak kiderül minden :) .

Xbox Gamertag: Gabesz14415

(#282) TomiLi


TomiLi
(addikt)

Hát most meg a GTX 580 topikban elbizonytalanítottak... :W
Sokan a p67-es konfigot okolják ennek ellenére....

Na mindegy, hétfőn minden kiderül remélem.

Elvileg simán kéne garanciába cserélni. Elég friss szerzemény, kb. egy hónapos.

(#283) Santantica


Santantica
(tag)

lehet hogy én tudom mi a baj.

nekem ugyan ez a jelenség akkor volt egy 9800GTX+ karival mikor XP- ről átálltam Win7 re

a jelenség:

a bios karakterek mennek, sőt a win7 install is végig ment, majd az első igazi induláskor mikor a win7 szöszmötöl feketeség.
de a feketeség alatt megy a win rendesen!!!

nos olvasgattam és ez elöször ez a Vistánál jelentkezett rengeteg embernél.

a megoldás a következő: a VGA karin kellett bios-t frissítenem!

és lás csodát ment win7 alatt.....

a VGA kari lapján van "DOS-os" VGA bios frissítés.

természetesen NEM BIZTOS, hogy ez a gond, de eléggé esélyes.

[ Szerkesztve ]

a mohának mindig a déli oldala fás

(#284) tomic válasza Santantica (#283) üzenetére


tomic
(addikt)

Erre kíváncsi vagyok. De lehet benne valami. :K

(#285) TomiLi válasza Santantica (#283) üzenetére


TomiLi
(addikt)

Lehet, hogy valami ilyesmi lesz a probléma!
Most már a végére járok az tuti!

Viszont az asus honlapján nincs vga bios, amit letölthetnék. Előszőr megvárom a support ismételt válaszát, mert úgy érzem, hogy több ilyen bejelentés is lehetett. Ugyanis ismét kértek minden információt a konfigomról.
Le is írtam nekik az adatokat, és a tapasztalatokat.

Elég sajátos helyzet állt elő, mert úgy néz ki, hogy csak a p67-es lapokban nem megy a vga!!! (Asus sabertooth, Giga ud4, Asrock Fatal1ty)
Viszont a vga ki lett probálva - szervízben - egy amd alaplappal is, abban tökéletesen működött...

Én még mindig nem mondanám tutira, hogy a p67 a ludas, de nagyon arra hajlik a mérleg nyelve...

Mindenesetre köszönöm szépen a haszons infót!

Most jut eszembe, hogy egy fórumtársunk nagyon hasonló problémába ütközött, mint Te!
Neki egy 570 DCII-je van, ami minden windows frissítés után ad fekete képernyőt!

(#286) DroiDMester válasza TomiLi (#251) üzenetére


DroiDMester
(veterán)

Lehet visszafelé is frissíteni a BIOS-t :C

NEM windóz alól kell csinálni de ez minden bios frissítésre vonatkozik nem csak ha régebbit akar az ember feltenni!

Nemhiába van az ASUS lapoknak BEÉPÍTETT BIOS frissítője! (már P965.ös korszak óta) bios-ba belépve TOOL menűpontba ASUS EZ Flash opciót választva vagy be sem kell lépni a biosba csak gép indítás után Alt+F2 gombokat taposni!

Pendrive ról vagy winyóról is lehet frissíteni! elvileg MAXIMUM 2.vel régebbi verziót enged csak tehát nem rögtön 4.el régebbi BIOS verziót kell próbálgatni hanem 1.el régebbit visszatenni! aki 3.al régebbit akar menjen szépen vissza felé 1.esével!

De van DOS-os BIOS Flash-elő program is ha a fenti 2.módszerrel nem engedné BUPDATER_V124 el kell próbálkozni (/i kapcsolóval lehet erőltetni régebbi bios verzió feltételét) egy boot-olható pendrive társaságában! :K

[ Szerkesztve ]

(#287) jeni


jeni
(nagyúr)

Szia

Tudja-e valaki az Asus P8P67 és a P8H67-M-Pro lapban mi lehet az eszközkezelőben a PCI egyszerű kommunikációs vezérlő felkiáltójelesen (ott virít)

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#288) Savanya válasza jeni (#287) üzenetére


Savanya
(addikt)

Helló !

Intel oldaláról felteszed a legújabb chipsetdrivert és el fog tűnni .

Mobilszámom: 70-516-8068

(#289) jeni válasza Savanya (#288) üzenetére


jeni
(nagyúr)

ezzel megjavult :C

Management Engine Interface

[ Szerkesztve ]

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#290) TomiLi válasza DroiDMester (#286) üzenetére


TomiLi
(addikt)

Kösz Uram! Ezt holnap ki is fogom próbálni! :R

(#291) TomiLi válasza DroiDMester (#286) üzenetére


TomiLi
(addikt)

Kipróbáltam az első verziót, de sajnos nem működik. Azt írja ki, hogy elavult a bios.... :F
Mármint ha régebbit akarok felrakni...
Még megpróbálom a programmal is.

[ Szerkesztve ]

(#292) Topanka


Topanka
(aktív tag)

Szóval én Asus P8P67 alaplapot vennék, pályázom a DeLuxe-ra, de annyi gondot felhoztok itt a fórumban, hogy kezd elmenni a kedvem tőle.
Igaz a többi fajtánál még több a gond.
Vagy ne fogalkozzak vele, legfeljebb veszek bele valamilyen minőségi hangkártyát, atöbbi gondban segítetek? Márt ha lesz.

Corsair AX 750, Asus P8P67 Pro, i7 2600k, Asus GTX 580, Corsair Vegance 4x4GB, Noctua NH-D14, Intel SSD 320 80GB, ASUS DRW-24B3ST író

(#293) Tökmindegy válasza Topanka (#292) üzenetére


Tökmindegy
(senior tag)

Nekem kb másfél hete van a sima P8P67.
Az égegyadta világon semmi baj sincs vele,tuningot hozza,a hangkártyát megmondom őszintén ki sem próbáltam mivel van rendes.
Szerintem jó a sima is,van azon minden ami kell de ezt mindenki maga dönti el ,hogy áldoz e rá többet.

Fúúúú, végre van egy kártya mégdrágábban mint amennyiért eddig sem tudtam megvenni! Király!!"by capulet75"

(#294) Gab.68 válasza Topanka (#292) üzenetére


Gab.68
(senior tag)

Nem ennyire rossz a helyzet. A többségnek semmi gondja, ezért nem írnak róla.
Nálam minden elsőre pöcc röff, azóta is 4.4GHz 24/7.
Hibás darabok mindig lesznek, ott a három év gari.

Ami tényleg próblémás az a BIOS downgrade. Szóval a frissítést meg kell gondolni.

(#295) Topanka válasza Gab.68 (#294) üzenetére


Topanka
(aktív tag)

Kössz mindkettőtőknek, a pozitív tapasztalat megnyílvánítását.
Ha úgy érzi valaki, hogy ezzel semmit ír, az téved erre is szükség van.
Költség miatt, valszeg marad a síma alaplap.
Még egyszer, köszönöm mindenkinek, nagyon hasznosak ezek a beírások.

[ Szerkesztve ]

Corsair AX 750, Asus P8P67 Pro, i7 2600k, Asus GTX 580, Corsair Vegance 4x4GB, Noctua NH-D14, Intel SSD 320 80GB, ASUS DRW-24B3ST író

(#296) Topanka válasza Gab.68 (#294) üzenetére


Topanka
(aktív tag)

Ja, de még egy dolog.
Az alaplapon van cpu venti szabályzós csati?

Corsair AX 750, Asus P8P67 Pro, i7 2600k, Asus GTX 580, Corsair Vegance 4x4GB, Noctua NH-D14, Intel SSD 320 80GB, ASUS DRW-24B3ST író

(#297) Tökmindegy válasza Topanka (#296) üzenetére


Tökmindegy
(senior tag)

Persze ,hogy van:) Ez már a 21 . század:) De ott a kis könyvecske ,mindent megtalálsz benne,le van szépen írva.

Fúúúú, végre van egy kártya mégdrágábban mint amennyiért eddig sem tudtam megvenni! Király!!"by capulet75"

(#298) Gabesz144 válasza Topanka (#296) üzenetére


Gabesz144
(senior tag)

Nekem egy Asus Sabertooth P67-es lapom van kb 3 hete és semmi problémám nincs vele.
Összeraktam a gépet pöccre indult, azóta sincs semmi gond vele.
Amúgy mindegyik alaplapon van 4 pines csati ami szabályozza a a cpu ventit.

Xbox Gamertag: Gabesz14415

(#299) BotaN válasza Gab.68 (#294) üzenetére


BotaN
(senior tag)

Ami tényleg próblémás az a BIOS downgrade. Szóval a frissítést meg kell gondolni.

Nem hiába figyelmeztet az asus bios frissítő szoftverese se, hogy csak akkor frissítsd a bios-t ha kritikus kompatibilitási problémát tapasztalsz, más esetben felesleges. Ezt ők írják, szal lehet benne valami.

Érdekesség: Nekem egy P8P67 sima lapom van alap órajelen járatom benne a kis 2500k-mat. Default beállításokkal 7000 pontot produkált a PassMark CPU-s részében. Pár nap elteltével gondoltam szétnézek kicsit az AI suit Digi VRM+ részében, és a netes javaslatok alapján betöltöttem egy bios-os optimalizált profilt. A proci még mindig alap órajelen üzemel, alap feszen, egyedül a ramom az ami nem 1333-on hanem 1600on megy mivel gyárilag is azt. A lényeg hogy ezzel nem 7000 pontot kapok, hanem 7900at, ráadásul minden tesztben legalább 8-10%-al jobban teljesít.

Gondolom ha ezeket az asus által használt technikák, mint: VRM Phase Control (Optimized), VRM Frequency (Auto, Spread Spectrum) nem árthatnak a gépemnek. A load-line kalibráció regularon van, a VRM CPU Capability is.

http://www.flickr.com/photos/kristofkulcsar/

(#300) TomiLi válasza BotaN (#299) üzenetére


TomiLi
(addikt)

Nekem annyi szívás volt a bios frissítéssel, hogy már a legfrisebb - valószínű problémás - bios volt a lapon..... :O Nekem ezért lett volna fontos a downgrade.... :O

Copyright © 2000-2019 PROHARDVER Informatikai Kft.