Hirdetés

2020. december 5., szombat

Gyorskeresés

Hozzászólások

(#2501) djculture válasza norton2 (#2500) üzenetére


djculture
félisten

Egy fontos különbség hogy az asrockon van egy hd3000 es integrált vga,szerintem azt kéne kikapcsolni mert működik az is meg a betett kártya is.A leirás szerint ha a share memory-t auton hagyod akkor a multi monitoros dolog kivan kapcsolva tehát nem kéne az integráltnak működnie.

[ Szerkesztve ]

(#2502) Ponge


Ponge
csendes tag

Hy!

Vettem egy Asrock N68C-GS UCC alaplapot, bele egy 2 Gb-s DDR3 Kingston nano gaming 1600-as RAM-ot, és beletettem, és nem bootol (egyik DIMM-ben sem), tök halott indításkor. DDR2-es RAM-mal meg működik.
Erre van BIOS update vagy vmi?

Ponge

(#2503) djculture válasza Ponge (#2502) üzenetére


djculture
félisten

A proci típusa?ha nem am3 as abba nincs ddr3 vezérlő

(#2504) Ponge


Ponge
csendes tag

Hy!

AM2-es, de akkor meg b***+ a boltban, ugyanis rendeltem: alalap, proci, memória. És DIREKT rákérdeztem, hogy kompatibilisek-e egymással, és azt mondták, hogy igen. Ez az első AMD-s rendszerem, eddig minden rendszer, amit használtam/vettem, Intel volt.

(#2505) djculture válasza Ponge (#2504) üzenetére


djculture
félisten

kompatibilis am2/am2+ al is csak akkor ddr2 kell használni.am3 procikhoz meg lehet ddr2 és ddr3 at is használni,mert abba a prociban van mindkettő vezérlő.

[ Szerkesztve ]

(#2506) violet20


violet20
csendes tag

Sziasztok! Az lenne a kérdésem hogy ASRock N68C-S UCC alaplapomba bele menne egy AMD Phenom II X6 1100T Black Edition, mert találtam egyet nagyon jó árban használtan! Adatlapomon van a jelenlegi konfigurációm, abba menne!

Tomika

(#2507) kleinguru válasza violet20 (#2506) üzenetére


kleinguru
addikt

sajna nem, mert 95W tdpig támogatja a lapod a cpukat :(

Utánam író kolléga írja helyesen, bele belemegy, de nem biztos hogy rendesen fog működni (valószínűleg nem) :R

[ Szerkesztve ]

A kicsire nem adunk... a nagyot meg leszarjuk!

(#2508) djculture válasza violet20 (#2506) üzenetére


djculture
félisten

Belemegy de a lap nem tudja kellően megtáplálni,abba a lapba max 95w os proci tehető.Az az x6 meg 125w os.

(#2509) violet20


violet20
csendes tag

Akkor az is elő fordulhat hogy rozszabul fog teljesíteni mint egy gyengébb 4magos?

Tomika

(#2510) djculture válasza violet20 (#2509) üzenetére


djculture
félisten

Nemfog sehogyse teljesíteni mert elindulni elindul de kifagy meg ujraindul folyton a gép tőle nagyobb terhelésen.Egyik fórumtárs már alkotott evvel,vissza akarta butítani meg visszafeszelni hogy stabil legyen benne de nem sikerült neki.Max 95 w os procit szabad abba a lapba csak belerakni.

(#2511) violet20


violet20
csendes tag

X6-os processzort támogat biztos, mert az alaplap dobozán is rajta van, csak az a kérdés akkor melyik X6-osokat támogatja?

Tomika

(#2512) kleinguru válasza violet20 (#2511) üzenetére


kleinguru
addikt

Ezeket

A kicsire nem adunk... a nagyot meg leszarjuk!

(#2513) Száni válasza kleinguru (#2512) üzenetére


Száni
tag

Huh, ez övön aluli volt ;]

Ha akarom megvakarom a karom, mert olyanom van amilyenem, na persze nincsen japán jenem és angol nejem sincsen.

(#2514) violet20


violet20
csendes tag

Miért is lenne övön aluli?

Ez a Fórum azért lett létrehozva hogy egymásnak segítsünk, én arra voltam kíváncsi hogy milyen X6-os megy bele, és hogy aki használt már vele ilyent mi a tapasztalata vele kapcsolatban!

[ Szerkesztve ]

Tomika

(#2515) DaveMasta válasza djculture (#2497) üzenetére


DaveMasta
csendes tag

Már rájöttem mi volt a gond, nem az volt hogy nem támogatja a pontos típust, működik rendesen ddr3 1600-on van biosba állítva, úgyis megy, hanem hogy a rendszerkonfigurációba le volt korlátozva a használható memória 1gb-ra.

(#2516) Starpunk


Starpunk
csendes tag

Helósztok!

Egy kéréssel fordulnék hozzátok hogy tudnátok-e egy Intel i5-2500-hoz egy jó H67-es alaplapot mondani(?) ASRockon belül,de szóba jöhet más gyártótól is jó H67-es lap.

(#2518) Zsocó


Zsocó
aktív tag

Hali !
Van egy Asrock A785GMH/128M Alaplapom.
A probléma az lenne, hogy néha csak, úgy magától gondol egyet és nem indul el a gép, sőt még a BIOS sem jön be ! De ha kiveszem az elemet, vagy resetelem a jumper-rel, akkor utána jó megint egy darabig, van hogy hetekig, és rájön akkor hetente csinálja ! Elem volt cserélve.
Mi lehet a probléma oka ? Valaki tapasztalt már ilyet ?
:F
Válaszokat előre is köszönöm...

(#2519) ludla válasza Zsocó (#2518) üzenetére


ludla
őstag

Egy bios frissítés? [link] Lehet hogy segít, ha nem akkor szerintem valami hardveres problémája lehet.

https://www.facebook.com/groups/blackPantherOS/

(#2520) Zsocó válasza ludla (#2519) üzenetére


Zsocó
aktív tag

a legfrissebb van fent, és volt is frissítve, de ugyan az a probléma !
:Y

(#2521) g3zs0


g3zs0
csendes tag

Sziasztok,

most készülök venni egy ASRock H61M-GE lapot i5-öshöz, van valakinek tapasztalata, hogy mely ramokkal biztosan kompatibilis, ha 16 gb-ot akarok belerakni?
Ezeket a ramokat néztem ki, összesen 16 gb kellene, (4 modul)

GeIL USA 8192MB 1333MHz CL9 DDR3 Value Plus KIT2 - GVP38GB1333C9DC
vagy:
Kingmax 8192MB 1333MHz CL9 DDR3 - FLFF

A gyártó honlapján találtam egy listát, de ezek nincsenek benne...
http://asrock.com/mb/memory.asp?Model=H61M-GE

Hátha valaki hasonlóan konfigolta a sajátját, köszi előre is!

gezso

(#2522) Viktor77 válasza g3zs0 (#2521) üzenetére


Viktor77
félisten

Biztos 4 modult szeretnél használni?

"Note4: For 4pcs (SS), will downgrade to DDR3 1066 "

Ha 4 modult szeretnél beletenni, csak egyoldalasak lehetnek, és csak 1066-on fognak járni.

[ Szerkesztve ]

Some people move on, but not us ... not us

(#2523) csucsbicep


csucsbicep
nagyúr

Elromlott az Asrock H55Pro lapom és cserélni kell. Tudnátok mondani személyes tapasztalatot a P67 Transformer lapjukról?

(#2524) g3zs0 válasza Viktor77 (#2522) üzenetére


g3zs0
csendes tag

Köszi, ezt nem is tudtam. 20ból ki akarom hozni a ramot, azért kell 4 modul... más alaplapot javasolsz?

(#2525) Viktor77 válasza g3zs0 (#2524) üzenetére


Viktor77
félisten

Szerintem a Sandy Bridge topicban érdeklődj.

Some people move on, but not us ... not us

(#2526) Vimi 90 válasza Viktor77 (#2525) üzenetére


Vimi 90
csendes tag

Sziasztok!
Egy olyna kérdésem lenen, hogy egy Asrock p4v88+-om van, hogyan tudom frissíteni a BIOS-t 1,8ra?
Valaki csinált már ilyet?

(#2527) Viktor77 válasza Vimi 90 (#2526) üzenetére


Viktor77
félisten

1.8-ra? Sehogy. Ahogy látom, 1.7-es a legújabb bios a lapodhoz.

Amúgy a letöltött bios mellett ott van, hogy kell csinálni, lépésről-lépésre.

[ Szerkesztve ]

Some people move on, but not us ... not us

(#2528) Vimi 90 válasza Viktor77 (#2527) üzenetére


Vimi 90
csendes tag

Hát leszedtem 1,8as BIOS-t, de nincs sehol semmi utasítás,

(#2529) Viktor77 válasza Vimi 90 (#2528) üzenetére


Viktor77
félisten

Adsz egy linket, hogy honnan szedted le? A lapod hivatalos oldalán nincs 1.8-as bios.

Some people move on, but not us ... not us

(#2530) Vimi 90 válasza Viktor77 (#2529) üzenetére


Vimi 90
csendes tag

http://drivers.softpedia.com/get/BIOS/Asrock/Asrock-P4V88-Bios-180.shtml
innen szedtem le.

(#2531) Viktor77 válasza Vimi 90 (#2530) üzenetére


Viktor77
félisten

Fentebb azt írtad van "+" a lapod nevében. A softopedia-s linken nincs "+". Még jó, hogy nem próbáltad feltenni.
Miért nem a lap hivatalos oldaláról töltesz biost?

[ Szerkesztve ]

Some people move on, but not us ... not us

(#2532) Vimi 90 válasza Viktor77 (#2531) üzenetére


Vimi 90
csendes tag

Én nem is raknám fel egyedül, de megvan az 1,7es is azt hittem ez már frissebb.
Köszi, hogy szoltál.
Izagából nem tudom, hogy miért nem onnan szedtem beírtam googleba. azt annyi.

(#2533) Tacsika


Tacsika
aktív tag

Itt is felteszem akérdésemet, mert másik topikban nem értették...
Sziasztok!
Jól elkényelmeskedtem a 4 éves konfigommal xp alatt hardveresen rendszerileg biosilag.
Ha valaki venné a fáradtságot és segítene a következőkben igazán megköszönném (virtuálisan):)

Tehát most van: xp prof. 32 bit, 1 vinyón (320 GB) 2 partición.
Holnaptól lesz új gép: w7 home prémium 64 bit (sajnos csak 500 GB vinyón mert jól elnéztem terra helyett), Asrock H61M-S alaplappal.
Namármost meg lehet -e, -és ha igen hogyan csinálni- hogy egymástól függetlenül(?) használjam a két op. rendszert/vinyót? .

(#2534) Plasticbomb válasza djculture (#2505) üzenetére


Plasticbomb
őstag

Köszi! Ezt a választ keresem fél órája....:D

ArchLinux, Star Citizen, Subnautica+BZ, ASTRONEER, Grounded, DRAG, VOLCANOIDS, Space Engineers, Elite:Dangerous, Beyond Blue (TK-Glitch Proton)

(#2535) Plasticbomb válasza Tacsika (#2533) üzenetére


Plasticbomb
őstag

Meg.
Mindkét vinyót feldugod, És mikor indula gép taposol F10-et (általában ez a gomb hozza elő a boot választó menüt, elfelejtettem mi a hivatalos neve...) és itt kiválasztod melyik rendzert akarod indítani.
Xpn előtte fel kell rakni egy programot a telepítőlemezről, ami kitakarítja az előző alaplappal létrehozott biztonsági kulcsokat. Ezt még azzal az aklaplappal kell futtatni, de amint lefuttott a program, és leállt, ne indíst újra, mert akkor újra futathatod. valami deploy vagy milyen mappa az amiben van, sajna régen váltottam win7-re így nem udom már mi volt a neve, és már nincs xp telepítőm....

ArchLinux, Star Citizen, Subnautica+BZ, ASTRONEER, Grounded, DRAG, VOLCANOIDS, Space Engineers, Elite:Dangerous, Beyond Blue (TK-Glitch Proton)

(#2536) djculture válasza Plasticbomb (#2534) üzenetére


djculture
félisten

Ja hát nem csak te ,párszor már kiskerekbe is elő kellett adnom mert haverokra simán rásózták am2+ procival ddr3 as am3 as lapot.Aztán lesett a srác hogy miért nem mukkan meg az új lap+a ddr3 ram a am2+ procijával.:)

[ Szerkesztve ]

(#2537) danilla


danilla
őstag

Sziasztok, valaki segítsen nekem légyszíves.
Asrock P55 Extreme alaplapom van. Egyik percről a másikra egyszer csak megadta magát a gép, és nem indul el.
Az alaplap ez a kódot írja ki: D4: Test base 512KB memory. Adjust policies and cache first 8MB. Set stack.

Előre is köszönöm szépen.

(#2538) netpeti98


netpeti98
addikt

Valaki próbálta már az Asrock N68-GS3 UCC alaplapot linux alatt?

Üdv netpeti98

(#2539) danilla válasza danilla (#2537) üzenetére


danilla
őstag

Probléma orvosolva.

(#2540) djculture válasza danilla (#2539) üzenetére


djculture
félisten

Ja épp irni akartam a ram nem érintkezik.

(#2541) danilla válasza djculture (#2540) üzenetére


danilla
őstag

Azért köszönöm szépen. ;) Tényleg az volt a gond.

[ Szerkesztve ]

(#2542) Tacsika válasza Plasticbomb (#2535) üzenetére


Tacsika
aktív tag

Köszi, ezt így nem prőbálom ki, mert a régi gépben is szeretném még használni (amit vinyó nélkül adok majd el) és nyilván kavarodás lenne belőle...

(#2543) kukinyo válasza Tacsika (#2542) üzenetére


kukinyo
addikt

Mikor váltottam XP-ről Win7-re meghagytam biztonsági okokból az XP-t.
A win7-et pedig egyszerűen feltelepítettem egy másik partícióra.

(#2544) ludla válasza netpeti98 (#2538) üzenetére


ludla
őstag

Nekem N68C-S UCC lapom van és Suse 11.4 gond nélkül fut :) + Nvidia 8400 GS videó kártya, igaz ennek az nvidia beállításait mai napig nem sikerült mentenem, de ettől független működik rendesen.
Nálad se lehet gond elméletileg.

https://www.facebook.com/groups/blackPantherOS/

(#2545) netpeti98 válasza ludla (#2544) üzenetére


netpeti98
addikt

Köszönöm a választ.

Üdv netpeti98

(#2546) hackerke


hackerke
csendes tag

Hello van egy prblémám, szertnék minél hamarább választ.
Hoztak egy pc-t javíttani [link] ilyen alaplap van benne.
van benne egy raedon 7000 videokártya 2 ide hdd és egy lg cd rom (ide)
Az a problémám, hogy lemezről betölt de a vinyokrol nem, de egy masik gepen voltak probalva a vinyok es mentek.
Próbáltam ugy hogy másik gépen felrakom az xp-t (sp3) es visszarakom a vinyokat. Akkor az a helyzet kiirja hogy az NTOSKRNL.EXE hianyzik.
Mi a teeendő?
AMD sempron 3000+ os a processor.

(#2547) hackerke válasza hackerke (#2546) üzenetére


hackerke
csendes tag

Az is kiderult, hogy a boot.ini és a ntoskrln,exe is a helyen van.

(#2548) netpeti98 válasza hackerke (#2547) üzenetére


netpeti98
addikt

Bios alaphelyzetbe állítása?

Üdv netpeti98

(#2549) oz82


oz82
senior tag

Sziasztok!

Sziasztok!

A nevem alatt a 2. konfigom alaplapjával van egy kis gondom. Egy Asrock 939N68PV-GLAN lapról van szó. Van benne egy HIS HD 6570 VGA.

Az a problémám, hogy néha az alaplapi VGA-t val indul a gép (mostanában egyre gyakrabban), és hiába állítom be hogy a PCI express legyen a 1. mintha nem találná a kártyát és az alaplapival indul. egyszer elindul a PCIe val egyszer nem... Pl mikor először bekapcsolom a gépet akkor megy a PCIe, a restart után meg nem. (fekete marad a kép és ha átrakom a VGA csatit az alaplapira akkor lesz kép..)

Kérdésem ezt mi okozhatja?
-Halódik a lapon a PCI exp. port?
-Vagy valami ütközés van a biosban?

Valakinek volt hasonló gondja? esetleg ilyen lapja?

(Próbaképp beleraktam a másik gépembe a 6770 helyére, 5x 6x újraindítottam nincs gond, működik tökéletesen)

Thx!

Aki tud és tudja, hogy tud, veszélyes, attól óvakodjatok! Aki nem tud és tudja, hogy nem tud, az okos, tanítsátok! Aki tud és nem tudja, hogy tud, az bölcs, attól tanuljatok! Aki nem tud és nem tudja, hogy nem tud, az hülye, hagyjátok!

(#2550) hackerke válasza netpeti98 (#2548) üzenetére


hackerke
csendes tag

TOBBSZOR PROBALTAM ALAPHELYZETBE ALLITANI. Megint ugyanaz a hiba fennáll.

[ Szerkesztve ]

Copyright © 2000-2020 PROHARDVER Informatikai Kft.