Hirdetés

2020. december 5., szombat

Gyorskeresés

Hozzászólások

(#2201) sCr89


sCr89
tag

Hali, 770 Extrem3-som van, és az érdekelne hogy a lap elv. 1600mhz-ig bírja a ram-okat, nekem 1600mhz ram-ok is vannak benne, de lehetne esetleg húzni a ramokat, lekezelné a lap?

(#2202) rumkola válasza sCr89 (#2201) üzenetére


rumkola
veterán

lehet de értelmetlen, szinte mérhetetlen sebességnövekedés (a növekvő késleltetési időnek hála) de hatványozottan előferdülhető instabilitás

(#2203) sCr89 válasza rumkola (#2202) üzenetére


sCr89
tag

ok, gondoltam :S, köszii

(#2204) Zsocó


Zsocó
aktív tag

Hali. Van egy Asrock A785GMH/128M lapom,és azt csinálja pár hetente,h a BIOS logó sokáig látszik,és vagy betölt a lap,vagy nem,vagy fekete a monitor sokáig,BIOS reset után ismét jó egy darabig. Ha BIOS reset után IDE módban indítom a lapot,akkor ACHI-ra átállítva besem tölt,csak ha ismét resetelem a BIOS-t és egyből ACHi-val indítom.Valaki tud megoldást a problémákra ? BIOS a lehető legfrissebb van fent,és hiba után régebben újra lett tolva,de semmi,ismét jelentkeznek a problémák. Lehet,h az elem merül? Nem régi a lap ! Meg akkor max az időt meg a beállításokat vesztené el.
:Y

(#2205) djculture válasza Zsocó (#2204) üzenetére


djculture
félisten

Eleve nem értem ezt a történetet minek állitgatni ha satás eszközök vannak csak akkor AHCI módra állitani és úgyhagyni.A win nem szokta szeretni az ilyesfajta oda vissza állitgatást.Ide módba eleve nem fog betölteni ha ahci módba lett telepitve a win és forditva.

(#2206) Zsocó válasza djculture (#2205) üzenetére


Zsocó
aktív tag

jah,mikor megvolt ez a nem betöltős dolog,akkor bios reset után elfelejtettem átállítani achi-ra,és újra resetelni kellett. Na de nem ez a bropléma,hanem az,hogy egyre sűrűbben van olyan,h nem ad képet a gép.,még a bios sem jön be,csak ha resetelem...
:Y

(#2207) M_o_g_y_i


M_o_g_y_i
őstag

Az újabb AM3 lapokban már jó az AHCI? :F

4db szép állapotú 4x100 6.5x15 ET35 acélfelni eladó!!! - Olyan nincs, hogy valami nem sörnyitó!

(#2208) Zsocó


Zsocó
aktív tag

Hali. Van egy Asrock A785GMH/128M lapom,és azt csinálja pár hetente,h a BIOS logó sokáig látszik,és vagy betölt a lap,vagy nem,vagy fekete a monitor sokáig,BIOS reset után ismét jó egy darabig. Ha BIOS reset után IDE módban indítom a lapot,akkor ACHI-ra átállítva besem tölt,csak ha ismét resetelem a BIOS-t és egyből ACHi-val indítom.Valaki tud megoldást a problémákra ? BIOS a lehető legfrissebb van fent,és hiba után régebben újra lett tolva,de semmi,ismét jelentkeznek a problémák. Lehet,h az elem merül? Nem régi a lap ! Meg akkor max az időt meg a beállításokat vesztené el.ű :Y

(#2209) biglaci11


biglaci11
csendes tag

sziasztok, a napokban probálkoztam a biosomat frisiteni : alalap tipusom :asrock 4core1600twins p35,frisités után ujra inditást igényelt. megtettem és onnantol kezdve nem tud bejönni a rendszer. mi a teendö ? ennek az alaplapnak van dual bios ? flopy meghajtórol hogy tudom ujratelepiteni a bios-t ha maga a bios menü sem jön be. addig megy a gép mig ki irja a proceszorom, videokártyám és a memória infokat. innent nem lép tovább. kérlek segitsetek,

Jóbb megtenni s megbánni mint megbánni, hogy nem tettem meg !!! Vésd az eszedbe !

(#2210) Lacpac válasza biglaci11 (#2209) üzenetére


Lacpac
őstag

BIOS reset volt már? (Clear CMOS, manual, 11. oldal 10 számmal jelölt jumper)
Akkor lenne gond, ha nem éledne a gép egyáltalán. Ha már a post-ig eljut, és ott fagy be, az inkább hibás BIOS beállításra utal.

[ Szerkesztve ]

(#2211) Lacuss20


Lacuss20
senior tag

Sziasztok!

Érdekelne mennyire vagytok jártasak az asrocknak a Turbo 50 használatában?
Nekem egy N68C-S UCC m van a nem integrált VGA s verzió AM3 mas.

Ha felteszem hozzá a gyártó turbo 50% progiját ugye nem garantálják,hogy az össz. teljesítmény felmegy 50% ra,de körülbelül igen.

Ezt a szintet amit így elér a gép szerintetek önmagát biztonságosan húzva teszi?

Élj úgy ahogy szeretnél, ne úgy ahogy mások elvárják.

(#2212) kukinyo válasza Lacuss20 (#2211) üzenetére


kukinyo
addikt

Szia
Én sosem bíztam az ilyen progikban.Tönkre biztos hogy nem teszi a lapot de nem az igazi.
Ha tuningolni akarsz,azt tedd a biosba.Nézd át EZT a topicot és ott kérdezősködj.

(#2213) Lacuss20 válasza kukinyo (#2212) üzenetére


Lacuss20
senior tag

Rendben köszi csupán a biztonság érdekel :D

Élj úgy ahogy szeretnél, ne úgy ahogy mások elvárják.

(#2214) metatron69


metatron69
csendes tag

Sziasztok!

Nekem egy Asrock H67M GE/HT alaplapom van, most vettem egy új gépet és abba van.
A problémám az,hogy vásároltam hozzá egy HDMI kábelt is,de ha rákötöm a monitorra a hang szépen átmegy a kép viszont nehéz leírni hogy hogyan, de rossz.

A felbontás az FULL HD-n megy, a színek oylanok mintha a színmélység lenen rossz,
meg pl az alap win 7 háttérképen a hullám vonalak olyanok mintha paint-be rajzolták volna.
Mi lehet a baj, a kábel a rossz vagy az alaplap lehet a hibás, ugyanis az alaplapih HDMI kimenetet használom!

Köszi előre is a segítséget!

(#2215) metatron69 válasza metatron69 (#2214) üzenetére


metatron69
csendes tag

Kiderült a dolog, nem az alaplap a monitor szar :S
ráadásul az ismeretségi körömben se az első szar samsung,
szóval sajnálom hogy csalódnom kellett a samsungba.

(#2216) totyak


totyak
aktív tag

Ezt már korábban egyszer kérdeztem, csak nem jött egyértelmű válasz és most megint felmerült bennem.
Tehát, van egy AsRock N68 GS3 UCC lapom. Ahonnan rendeltem, a dobozán és magán a lapon is AM3-nak van írva.
Viszont több oldalon is láttam AM2+-nak írva. Végül is akkor mi az igazság? Nem úgy van, hogy csak az AM3-mas tudja a DDR3 memóriát? Márpedig a lapra az van írva, hogy DDR3.

AMD Ryzen 7 2700 3,2GHz, 16Gb Ballistix Sport LT DDR4 3200MHz, Msi GTX660 Ti 2Gb, AsRock B450m Steel Legend

(#2217) kukinyo válasza totyak (#2216) üzenetére


kukinyo
addikt

ITT a hivatalos oldala.Itt mindent megtudsz róla.

(#2218) totyak válasza kukinyo (#2217) üzenetére


totyak
aktív tag

Áhh, mindenki ezt az oldalt linkeli. Természetesen első dolgom volt nekem is a hivatalos oldalon szétnézni. Mivel ott AM3-nak írja, de több másik oldal meg AM2+-nak mutatja, így lett esedékes a kérdésem.

AMD Ryzen 7 2700 3,2GHz, 16Gb Ballistix Sport LT DDR4 3200MHz, Msi GTX660 Ti 2Gb, AsRock B450m Steel Legend

(#2219) kukinyo válasza totyak (#2218) üzenetére


kukinyo
addikt

Nagy valószínűséggel AM3-as.Szerintem a többi csak elírás.

(#2220) jambiyya


jambiyya
őstag

Sziasztok!
Tudja valaki, mikor lehet kapni itthon ASrock 870 Extreme3 R2.0 shop lapot?
Ha 2 héten belül megjelenik, akkor már nem a "sima" extreme 3-mat venném.
Köszi.

(#2221) S'U'N


S'U'N
csendes tag

Hali!
Volna nekem egy ASRock ConRoe865PE tipusú alaplapom csak nem tudom hogy mekkora feszültségű tápot köthetek rá maximum...most egy 230-as van benne és nem tudom hogy 400-asat bele tehetek-e...erre kérnék egy kis segítséget mert félek ha beleteszem a 400-asat akkor lefüstöl az egész

(#2222) BluEyes válasza S'U'N (#2221) üzenetére


BluEyes
őstag

Tegyed bele nyugodtan a 400 Watt teljesítményű tápot, nem lesz füst.

Azért jó a tengerparton, mert ott csak 3 oldalról vesznek körbe hülyék.

(#2223) S'U'N válasza BluEyes (#2222) üzenetére


S'U'N
csendes tag

rendben...akkor beleteszem :D köszi a választ

(#2224) kicsi_csira


kicsi_csira
csendes tag

Én vetem egy Asrock m3a770de alaplapot, és talált egy ismeretlen eszközt. Vajon mi lehet? Ennyit tudok: Hely: PCI szabványos ISA híd
Valakinek van ötlete?

AMD Athlon x2 5000 proci, 2x1 gb ddr2 800 ram, asus m2n-e alaplap aladó, pepesoft2000@gmail.com

(#2225) Petzval válasza S'U'N (#2221) üzenetére


Petzval
senior tag

A teljesítménye a tápnak azt jelenti hogy ennyit tud kiszolgálni maximum.De az alaktrészek annyit vesznek fel mint az igényük.Nagyobb teljesítményű táp nem ad le többet mint amit felvesznek az alkatrészek.

(#2226) djculture válasza totyak (#2218) üzenetére


djculture
félisten

am2+ chipszetes de belemennek az am3 procik is némi megkötéssel pl a rendszerbusz kevesebb frekvencián megy

(#2227) rob210


rob210
nagyúr

Sziasztok.

Ha ebbe
Beleteszek 2X2Gb Corsairt és mellé beteszek 2X1Gb Geilt akkor az megy majd dual chanel módban, vagy elégedjek meg a 2X2 Gb-al és ne kisérletezzek?
A 2 Geilt meg adjam el.
:F

Renault power :D

(#2228) totyak válasza djculture (#2226) üzenetére


totyak
aktív tag

És ez jár valamilyen hátránnyal?

(Azt nem értem, hogy akkor miért AM3-nak hirdetik.)

AMD Ryzen 7 2700 3,2GHz, 16Gb Ballistix Sport LT DDR4 3200MHz, Msi GTX660 Ti 2Gb, AsRock B450m Steel Legend

(#2229) Jorus válasza totyak (#2228) üzenetére


Jorus
nagyúr

Itt találsz néhány mérést erről.

''És nagy kópék vagyunk. Igyunk barátaim, yo-hoo!'' - Jack Sparrow

(#2230) beci


beci
őstag

Sziasztok.
Van egy Asrock M3A770DE alaplapom,és egy Amd Athlon 2 X4 630-as procim.
Jelenleg 2x1 GB ram van bent,de szeretnék 2x2 GB-ra bőviteni, 1600-asra,vagy 1333-asra.
Milyet ajánlanátok bele konkrétan?Ugy 12ezer körül.
Köszönöm.

Olyan nincs,hogy valami ne lenne sörnyitó....

(#2231) totyak válasza Jorus (#2229) üzenetére


totyak
aktív tag

Ezek alapján nincs eget verő különbség.

AMD Ryzen 7 2700 3,2GHz, 16Gb Ballistix Sport LT DDR4 3200MHz, Msi GTX660 Ti 2Gb, AsRock B450m Steel Legend

(#2232) Jorus válasza totyak (#2231) üzenetére


Jorus
nagyúr

Nem jelentős.

''És nagy kópék vagyunk. Igyunk barátaim, yo-hoo!'' - Jack Sparrow

(#2233) djculture


djculture
félisten

Ja nemsok különbséget tapasztaltam én se.Inkább azt hogy a régi am2+ chipszetekbe nem lehet annyira húzni a procit meg legtöbb 95w ra van kalibrálva,plusz esetleg csak pciex 1.1 van rajta de az se számít szerintem csak a csúcskártyáknál.

(#2234) Lacpac válasza djculture (#2233) üzenetére


Lacpac
őstag

Az N68C-S UCC inkább sima AM2.
Legalább is erre utal a CPU és az NB feszültségszabályzása.

(#2235) birozoli7800


birozoli7800
senior tag

Üdv mindenkinek!

Van egy Asrock M3A770DE alaplapom. IDE dvd meghajtóról szeretném a win-t feltelepíteni beállítom hogy arról bootoljon elsőként és ez a probléma fogad: Reboot and select proper boot device or insert boot media in selected boot device and press key. Tudtok vmi megoldást rá?

(#2236) djculture válasza Lacpac (#2234) üzenetére


djculture
félisten

Ja nForce 630a chipszetes.De amúgy tökmindegy az a fő hogy a am3 procik is szépen mennek benne ddr3 memókkal.

(#2237) birozoli7800


birozoli7800
senior tag

Üdv mindenkinek!

Az előző problémám megoldódott. Az lenne a problémám hogy win 7 telepítés után nincs hang. A win felismeri a hangkártyát. Vezérlőpultban a hang opciónál hangszórót nem is ír csak digitális hangot. Tudtok valami megoldást?

(#2238) Lacpac válasza birozoli7800 (#2237) üzenetére


Lacpac
őstag

Hangkártya driver-t kell telepíteni.

(#2239) kukinyo


kukinyo
addikt

Sziasztok
Adott egy ilyen alaplap.Létezhet az hogy nem fogad el semmilyen DDR3 memóriát alapból?

(#2240) Jorus válasza kukinyo (#2239) üzenetére


Jorus
nagyúr

Milyen CPU-val próbálod? Csak AM3-asok kezelik a DDR3 modulokat.

''És nagy kópék vagyunk. Igyunk barátaim, yo-hoo!'' - Jack Sparrow

(#2241) kukinyo válasza Jorus (#2240) üzenetére


kukinyo
addikt

Phenom II X3.
Ez AM3-as.

(#2242) Jorus válasza kukinyo (#2241) üzenetére


Jorus
nagyúr

Ha használt a lap, akkor javasolt első körön CMOS Reset-tel indítani, lehet hogy a BIOS még DDR2-es beállításokat tartalmaz.

''És nagy kópék vagyunk. Igyunk barátaim, yo-hoo!'' - Jack Sparrow

(#2243) kukinyo válasza Jorus (#2242) üzenetére


kukinyo
addikt

A lap vadi új.Attól még érdemes? Nem hiszem.

(#2244) Jorus válasza kukinyo (#2243) üzenetére


Jorus
nagyúr

Nem, akkor nem életszerű. Milyen modulokkal próbálod? Kompatibilisek a lappal? DDR2-esekkel nem tudod véletlenül csekkolni, hogy biztosan a RAM okozza a galibát?

''És nagy kópék vagyunk. Igyunk barátaim, yo-hoo!'' - Jack Sparrow

(#2245) kukinyo válasza Jorus (#2244) üzenetére


kukinyo
addikt

DDR2-esekkel gond nélkül indul.Több fajta DDR3-as rammal ki lett próbálva.Semmi eredmény

(#2246) Jorus válasza kukinyo (#2245) üzenetére


Jorus
nagyúr

BIOS-ban a RAM szekcióban milyen beállítások vannak? Kézzel állítsd be a szorzót, időzítéseket, feszültséget a modul adatai alapján, szerintem vmiért DDR2 moduloknak megfelelő beállításokat tartalmaz. Mindentől függetlenül egy CMOS Resetet azért megpróbálhatsz.

''És nagy kópék vagyunk. Igyunk barátaim, yo-hoo!'' - Jack Sparrow

(#2247) kukinyo válasza Jorus (#2246) üzenetére


kukinyo
addikt

Ok
Köszi :)
Kipróbálom amiket írtál.

(#2248) kukinyo válasza Jorus (#2246) üzenetére


kukinyo
addikt

CMOS Reset megoldotta.Csodálkozom,egy új lapnál? De a lényeg hogy jó. :D
Köszönöm a segítséget. :R

(#2249) OldJohnny66


OldJohnny66
tag

Üdv Mindenkinek!

Adott, egy ASRock G41C-S alaplap (nem az enyém, barátomé, azért nem az szerepel az aláírásban)
Bármit is csinálunk vele, :W minden reggelre bekapcsol a gép magától! :Y
Találkozott már valaki ilyen problémával?
Előre is THX. :R

"Az Élet csak egy villanás két ,,semmi,, közt".

(#2250) Jorus válasza OldJohnny66 (#2249) üzenetére


Jorus
nagyúr

BIOS-ban nincs bekapcsolva vmien wake on... funkció? Ütemezett feladat OS alatt nincs beállítva? Windows-nál is be lehet állítani az automatikus bekapcsolást. Milyen OS fut rajta? Linux-nál cron job-ok csinálnak ilyet. Első körön CMOS Reset-tel állítsátok alapra a BIOS-t, hogy a helyükre kerüljenek az esetleg elállítódott ébresztő funkciók!

''És nagy kópék vagyunk. Igyunk barátaim, yo-hoo!'' - Jack Sparrow

Copyright © 2000-2020 PROHARDVER Informatikai Kft.