Hirdetés

2020. december 5., szombat

Gyorskeresés

Hozzászólások

(#2151) Plazmacucci válasza Spet (#2150) üzenetére


Plazmacucci
nagyúr

Ezt nézd meg. A chipset borda felett van írva, hogy am3+ support. Találtam is itthon egy ilyen lapot, de a boltokban össze vissza vannak a képek a cuccok mellett. Félek csak úgy berendelni.
Asrockban én sem találtam.

[ Szerkesztve ]

Vissza kell vinnem pár kazettát.

(#2152) TROG AIR válasza TROG AIR (#2149) üzenetére


TROG AIR
aktív tag

Fémtisztító......fültisztítóval.....és semmi gond....fene sem gondolta volna ,hogy egy kis oxidáció ennyi gondot okozhat.... :)

405 pozitív , 0 negatív....

(#2153) djculture válasza TROG AIR (#2149) üzenetére


djculture
félisten

Az újabb lapokon már nem a chipszetbevan az ide vezérlő chip hanem külön csücsül,emiatt akármi lehet egyiken bootolni nem lehet róla másikon az ide vinyókat nem veszi észre stb.Én ezért is vettem régi chipszetes lapot,most azért nem fogom kidobni az idés wd 250gigás vinyómat se mikor 1 éves sincs még és elég gyors is :)
am3+ ügybe: még ki se jöttek a buldozer procik,az asrock csinált már előre lapot de sehol sincs még szerintem.

[ Szerkesztve ]

(#2154) TROG AIR válasza djculture (#2153) üzenetére


TROG AIR
aktív tag

köszi.... :)
(én sem dobom ki a dvd-írót.......de vennem kell satásat...:( )

405 pozitív , 0 negatív....

(#2155) Spet


Spet
addikt
LOGOUT blog

Még egy kérdésem lenne a alpommal kapcsolatban: Az MCP hőmérséklet játék futtatása után olyan 60-65 fokos, üres járatban 40-45 fokos. Lehet hogy hülyeséget kérdezek de jók ezek az értékek? :B (ez az első lapom aminek ilyen hőmérsékletet is kiír az everest)

(#2156) Lacpac válasza Lacpac (#2138) üzenetére


Lacpac
őstag

Tegnapelőtt ismét 8×-os volt.
PCI-E spread spektrum disable, utánna jó lett. Azóta is jó.
Kezd kilenni a hócipőm ezzel a lappal.
Következőnek nézek egy másik tápegységet (ha jelentkezik a hiba). Lap+proci+ramcserével azt is cseréltem.

(#2157) djculture válasza Spet (#2155) üzenetére


djculture
félisten

Sajnos az nforce chipszet ilyen melegedős.Én rászereltem egy kis ventit 5 volton hajtom, igy 50 fok körül van terhelés alatt is.
Lacpac: lehet ez valami nforce chipszet+ati vga gebasz lesz.X1950 nel nekem is volt olyan hogy induláskor gondolt egyet és az integrált 7025 nek adott indulási parancsot az atit meg lekapcsolta.

[ Szerkesztve ]

(#2158) Lacpac válasza Spet (#2155) üzenetére


Lacpac
őstag

Nekem alapon 84°C.
A Giga 965P-S3-on olyan meleg volt a borda, hogy nem bírtam 4 másodpercnél tovább rajta tartani a kezem.
Szerintem nem olyan gáz a te hőfokod.

djculture
Hogyan sikerült rátenned? Valami csavarral?, Most néztem, ezen sem bírom.

[ Szerkesztve ]

(#2159) Spet válasza djculture (#2157) üzenetére


Spet
addikt
LOGOUT blog

Bár érdekes módon én is odatettem a kezem kíváncsiságból, azonban nem volt annyira meleg ahhoz képest hogy 52 fokot mutatott. Inkább hasonlítanám egy jó eleg fürdő hőmérsékletéhez, azaz nem volt égetően meleg. De ez a kis venti engem is érdekelne hogy hogyan fogattad hozzá.

(#2160) Lacpac válasza Spet (#2159) üzenetére


Lacpac
őstag

Rászereltem egy 4cm-es ventit, most 56°C idle. Viszont az a kis szutyok 3500-at forog, csak ennyire tudtam leszabályozni, kisebb fordulaton már nem sok értelme van.

(#2161) djculture


djculture
félisten

Ja egy régi agp-s vga ról leszedtem a 4centis ventit és simán rátudtam fogatni a kis csavarjaival.Ezt a ventit meg egy zalman 8 centis ventihez járó ellenálásról járatom.Az alaplap meg az mcp hőmérséklete is csökkent,mcp nállam 60 fok volt állandoan most 50.

(#2162) totyak


totyak
aktív tag

Emberek, valaki mondja el mire jó az az sm busz vezérlő? Ma láttam a feladatkezelőben, hogy ez nincs valamiért feltelepítve az alaplapomon. Látszólag működik minden rendesen, de gondolom nem ártana telepíteni a driverét.

AMD Ryzen 7 2700 3,2GHz, 16Gb Ballistix Sport LT DDR4 3200MHz, Msi GTX660 Ti 2Gb, AsRock B450m Steel Legend

(#2163) Plazmacucci válasza totyak (#2162) üzenetére


Plazmacucci
nagyúr

Valami inteles baromság. Nekem sem ismeri fel, és a gyári CD már nincs meg. Megvagyok nélküle.

Vissza kell vinnem pár kazettát.

(#2164) kukinyo válasza totyak (#2162) üzenetére


kukinyo
addikt

Ezt találtam róla. Igaz hogy régi de hátha segít.

(#2165) djculture válasza Plazmacucci (#2163) üzenetére


djculture
félisten

Hát nem csak inteles hanem egy system managment bus, amúgy az acpi működéséhez kell.Az meg ugye kell az energiafunciókhoz,pl hibernálás,ébresztés stb.

(#2166) ludla


ludla
őstag

Sziasztok! ASRock N68C-S UCC alaplapnál és Windows7 el hogyan lehet a hibernálást engedélyezni? Kell valamit beállítani a Setupban?

https://www.facebook.com/groups/blackPantherOS/

(#2167) Findzs


Findzs
addikt

sziasztok

htpc-nek raktam össze egy kis gépet asrock g31m-vs2 alaplappal amiben nem ment a philips hangkártyám, alap win xp -vel csak sercegő hangot adott ki, többféleképpen többször feltelepítve sem volt hajlandó működni ebben a lapban holott más alaplapokkal sosem volt semmi gondja (azért ragaszkodnék ehhez a hangkártyához mert van hozzá egy philips 5.1 -es hangrendszerem)
ezért lecseréltem egy g41c-vs -re amiben már működött gond nélkül, egyébként is jobb alaplap ddr3 -as ram foglalatokkal

egy dolog nincsen benne ami a "gyengébb" g31 -ben volt az pedig az usb power on mód aminek a biosban külön opciója volt, tehát pc távirányítóval be lehetett kapcsolni a gépet
ez a funkció nincsen benne a g41 -ben a legújabb biosban sem, (illetve a cpu ventijét minimumra véve jobban forgatja mint a g31 -es, tehát hangosabb egy kicsit, ez annyira nem lényeges mert max hűtőt cserélek)
van erre valami megoldás ?
köszi

"Az embereket nem az igazság érdekli, hanem a saját igazuk."

(#2168) HoReSz1975 válasza XP NINJA (#2142) üzenetére


HoReSz1975
őstag

kábelek, vagy másik SATA csatlakozó, ha IDE -s az író. akkor passz :U

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#2169) Matthisa


Matthisa
tag

üdv emberek! vettem egy használt alaplapot! neve: Asrock alive xfiresata2 r3.0!
amiket belepakoltam nvidia gf 9600 gt,1,5 gb ddr2 800mhzes kingmax,athlon x2 4800+,samsung 200gb sata>hipro 430oem táp hajtja őket! összeraktam és előszőr el se indultak a ventik ki se lehetett kapcsolni majd elosztóból kihúztam. Ezután visszadugtam bekapcsoltam mentek a ventik, de még akkor se volt kép!csipogás semmi! most meg már a ventik se mennek ismételten!!mi lehet a problem?ja swich card az be van dugva!nem tom mi lehet! jól át.úrtak? :Y

(#2170) djculture válasza Matthisa (#2169) üzenetére


djculture
félisten

Azon a hipron van egyáltalán pciex csati ami a 9600gt nek kell?

(#2171) Matthisa válasza djculture (#2170) üzenetére


Matthisa
tag

jaja van!

(#2172) Findzs válasza Matthisa (#2169) üzenetére


Findzs
addikt

süsd ki a biost, vedd ki az elemet 10-20 percre

ha úgy se akkor próbálgasd a rammokat esetleg másik tápot

"Az embereket nem az igazság érdekli, hanem a saját igazuk."

(#2173) Matthisa válasza Findzs (#2172) üzenetére


Matthisa
tag

a kisütést most az elemmel érem el, vagy tüskék összezárásával?

(#2174) Findzs válasza Matthisa (#2173) üzenetére


Findzs
addikt

mindkét megoldás arra való, de az elem kivét tutibb persze mindkét módszert alkamazhatod

"Az embereket nem az igazság érdekli, hanem a saját igazuk."

(#2175) Matthisa


Matthisa
tag

kivettem én egy óra hosszára is! de semmi! még apower gombokat is nyomkodtam h kimenejen a kondikból az áram!

(#2176) Matthisa válasza Matthisa (#2175) üzenetére


Matthisa
tag

ja és ha a tápba bedugom a kábelt egyből bekapcsol! levettem a powersw-t is. de úgy is indul magától! zárlatos lenne az alaplap? :S

(#2177) Findzs válasza Matthisa (#2176) üzenetére


Findzs
addikt

nézted más táppal
ramokat próbáltad külön ?

"Az embereket nem az igazság érdekli, hanem a saját igazuk."

(#2178) Matthisa válasza Findzs (#2177) üzenetére


Matthisa
tag

igen!

(#2179) Findzs válasza Matthisa (#2178) üzenetére


Findzs
addikt

hát akkor már csak az a variáció maradt, hogy az a lap nem kezeli azt a procit vagy pedig rossz a lap

meg kéne nézni másik cpu -val ha azzal megy akkor egy bios frissítés megoldhatja a proci dolgot

"Az embereket nem az igazság érdekli, hanem a saját igazuk."

(#2180) Spet


Spet
addikt
LOGOUT blog

Szeretném az N68-GS3 UCC lapom BIOS-t frissíteni és az lenne a kérdésem, hogy a windows aloli frissítés mennyire megbízható illetve, 1,10-ról frisstíhetek-e nyugodtan 1.3-ra? (főleg az UCC miatt)

(#2181) djculture válasza Spet (#2180) üzenetére


djculture
félisten

Beteszel egy usb kulcsot ami fat32/16 van formázva arra ráteszed a letöltött kicsomagolt rom bios filet.Aztán gép ujraindit induláskor ASRock Instant Flash ot kiválasztod ha jól rémlik F6 és végigszkenneli a meghajtókat és megkérdezi hogy frissitted e a biost.
[link]

[ Szerkesztve ]

(#2182) Spet válasza djculture (#2181) üzenetére


Spet
addikt
LOGOUT blog

Akkor inkább a BIOS-ból való flash-t ajánlod a windows-on belüli frissítés helyett, ha jól veszem ki a dolgot :B

(#2183) sCr89


sCr89
tag

Hali, az normális ha Win7(64bit) be számítógép/tulajdonságok a ram-ból 4,00Gb -ból 3,25Gb használható? /Asrock 770 Extreme3/

[ Szerkesztve ]

(#2184) totyak


totyak
aktív tag

Üdv!

Beírom ide a problémámat, bár nem biztos, hogy alaplap, de esetleg tudtok valamit javasolni.
Nemrég vettem új alkatrészeket:

AsRock N68 GS3 UCC lap
Athlon II X4 640 proci
2Gb DDR3 1333MHz memória
VTX HD5770 1GB videokártya

Két problémám is van. Egyrészt nagyon lassú a gép windowson belül, pedig szerintem hasítania kéne. Néha még egy mappa megnyitásánál is gondolkodik. XP SP3-ról van szó.

Másik probléma, hogy egyes játékok akadnak a gépen. Minimum és maximum beállítások mellett egyaránt. Közben hallanni, mintha valami kattogna a gépben és a kattogás ritmusára akad a játék. Vagy ha nem kattogás, akkor meg mintha erőlködne valaminek a betöltésével Pl: a GTA IV, Mafia II, F1 2010 akadozik így néha-néha, de egyébként meg gyönyörűen fut minden. De pl a Crysis 2 meg tökéletesen fut maxon. Hallgatóztam a gépben, hogy mi lehet, de nem jövök rá, sok a zaj. Talán mintha a proci felől jönne, de abban meg mi kattogna. Jó lenne kideríteni mi a gond, mert még garanciális. Próbáltam másik merevlemezt, azon is ugyan ez van.

Esetleg nem lehet, hogy a lap nem tudja elég gyorsan továbbadni az adatokat? Vagy a videokártya rendetlenkedik (de miért nem minden játéknál)?
Talán akiknek vannak ilyen alkatrészeik, azok meg tudják mondani, hogy náluk is van-e hasonló.

Remélem nem probléma, hogy nem konkrétan a lappal kapcsolatos a kérdésem.

AMD Ryzen 7 2700 3,2GHz, 16Gb Ballistix Sport LT DDR4 3200MHz, Msi GTX660 Ti 2Gb, AsRock B450m Steel Legend

(#2185) Lacpac válasza totyak (#2184) üzenetére


Lacpac
őstag

Nekem akkor volt ilyen megmagyarázhatatlan, nem meghatározható lassulásom, amikor Carloska XP-t használtam. Van akinek bejött, nekem nem. Azóta csak eredeti Win megy fel.

(#2186) djculture válasza totyak (#2184) üzenetére


djculture
félisten

Szerintem a vinyó,az szokott kattognifelpörgési hibája van/nem kap elegendő áramot.Milyen táp van a gépbe?

[ Szerkesztve ]

(#2187) djculture válasza Spet (#2182) üzenetére


djculture
félisten

Ja ha már bennevan minek kinlódni floppy lemezzel pl.Tökéletesen működik a bios alól,én is úgy szoktam.

(#2188) totyak válasza Lacpac (#2185) üzenetére


totyak
aktív tag

Igen, nekem is gyanús volt még a windows is. Eredetileg a korábbi gépben egy Xp SP2 volt. Sokkal gyengébb gép volt, de mégis gyorsabban ment windowson belül. Lehet, hogy ez az Xp SP3 valami rozzant verzió. Kerítek egy újat.

djculture: gyanakodtunk mi is a vinyóra, de aztán ki lett próbálva egy vadi újjal és azzal is ez a probléma. Táp egy Chicony Hipro 430W van benne.

[ Szerkesztve ]

AMD Ryzen 7 2700 3,2GHz, 16Gb Ballistix Sport LT DDR4 3200MHz, Msi GTX660 Ti 2Gb, AsRock B450m Steel Legend

(#2189) draco31


draco31
addikt

Létezhet az, hogy a K8NF3-VSTA lapom nem tud készenléti módot, vagy csak valamelyik hardver nem engedi? BIOS-ban sehol nem találok rá a beállítására. AMI-s BIOS van benne, és a legfrissebb 1.30-as.

ASUS S14 S410U /\/\ Samu A50 /\/\ Amazfit Bip /\/\ Pi 4 2GB

(#2190) Lacpac


Lacpac
őstag

Sziasztok,

Használ valaki K10Stat progit N68C-S UCC lappal?
Van itt egy érdekesség, A progi nem engedi állítani a CPU feszt, csak az NB-t, ez viszont viszi magával a cpu feszt is.
Itt van pár kép: 800, 2100, 3200 MHz

A képeken szépen látszik, hogy a feszültséget valóban szabályozza, (hűvösebb is, és több progi is ugyanezt mutatja, szóval nem kamuzik a CPU-Z) de vajon megy vele az NB feszültsége is? Van valami progi, amivel meg lehetne ezt nézni? Másnál is ez van?

[ Szerkesztve ]

(#2191) Itachi82


Itachi82
tag

Csá all!
Most szeretnék venni egy Sandy Bridge alapú ASRock H67DE3-át és abban szeretnék meg bizonyosodni, hogy a ramot jól fogja kezelni!
Mik a tapasztalatitok, a HyperX-et jól kezeli és más ramokat ami nincs a ram támogatási listáján?

Ezeket néztem ki:
KINGSTON HyperX 4096MB DDR3 1333MHz CL9 BLU KIT KHX1333C9D3B1K2/4G
KINGSTON HyperX 8192MB DDR3 1333MHz CL9 BLU KIT KHX1333C9D3B1K2/8G

Előre is köszönöm!!!!

(#2192) Lacpac válasza Lacpac (#2190) üzenetére


Lacpac
őstag

Még egy kérdés:
NB 1600MHz-en megy, ha manualra teszem a proci beállításait, akkor feljebb tudom vinni, de akkor a cé en kjú-ról le kell mondanom. Ezt nagyon nem szeretném.
Auto beállításon miért nem 2000-en jár?
Van valami progi, amivel win alól lehet ezt állítani?

(#2193) kymco


kymco
veterán

Sziasztok!
ASRock G41M-VS3 alaplapot vennék, de nem vagyok otthon a memóriakezelésében.
Kérdés, hogy képes-e egy db 2 GB-os modult is kezelni, vagy 2 db 1 GB-ost kellene belerakni?
És ez ugyanígy a 4 GB-ra...
Képes kezelni egy memóriamodult? Vagy gyorsabb, ha mindkét slotban van memória?

www.refujvaros.hu

(#2194) kukinyo válasza kymco (#2193) üzenetére


kukinyo
addikt

Képes kezelni egy darab 1-4GB-os modulokat is.Viszont sokkal jobban jársz ha 2 modult raksz bele a dual channel miatt.

(#2195) kymco válasza kukinyo (#2194) üzenetére


kymco
veterán

Köszi a választ

www.refujvaros.hu

(#2196) kukinyo válasza Lacpac (#2190) üzenetére


kukinyo
addikt

Miért nem a bios-ba állítgatsz?

(#2197) totyak


totyak
aktív tag

Nincs több ötlet 2184-re?

Most ugye neten vagyok, így teljesen csendes a gép, csak a ventik halk hangját hallom. Viszont elindítom mondjuk a GTA IV-et, akkor meg elkezd agyalni és kattogni, olyan mint a betárcsázós net :D
Nem értem mi lehet a gond, pedig ennek a gépnek nem kéne megröccennie a játékok alatt.

AMD Ryzen 7 2700 3,2GHz, 16Gb Ballistix Sport LT DDR4 3200MHz, Msi GTX660 Ti 2Gb, AsRock B450m Steel Legend

(#2198) tyan


tyan
senior tag

Sziasztok!

Asrock P45DE lapról várok véleményeket, tapasztalatokat? Megbízható lap?

Üdv. T.

(#2199) rumkola válasza totyak (#2197) üzenetére


rumkola
veterán

nem írtad milyen vinyód van
ha samsung 103sj akkor firmwaret kell frissíteni a vinyón, több embernél volt vele hasonló hiba...
persze lehet nálad nem ez a gond :)

(#2200) djculture válasza tyan (#2198) üzenetére


djculture
félisten

Asrock s775 alaplapok terén nem valami fényes,nem ad annyi pluszt mind amd oldalon.De amúgy ha nincs teljesítmény hajhászási meg tuning cél akkor stabil ez a lap is.

[ Szerkesztve ]

Copyright © 2000-2020 PROHARDVER Informatikai Kft.