Hirdetés

2020. december 6., vasárnap

Gyorskeresés

Hozzászólások

(#2101) kukinyo


kukinyo
addikt

Kinéztem az Asrock 880GXH/USB3 lapot. Gondolom már kiforrta magát,előjöttek a hibák,előnyök.Írnátok véleményt róla? Érdemes ilyet venni? Vagy inkább mást ajánlotok ebbe az árkategóriába?

(#2102) kukinyo válasza kukinyo (#2101) üzenetére


kukinyo
addikt

Nem vagytok bőbeszédűek. :)

(#2103) Nwis86


Nwis86
aktív tag

Helló

öcsém vett 1 ASRock K10N78D nForce 720D lapot. Összeraktam a gépet, (X2 6400, 4gb 800mhz ddr2, NV GTS 450 1gb, 3Dmark 4000pont) Ennek úgy 14 000nek kéne lennie:) de előző alaplappal MSI k9a platinum-al is ugyanez volt anno! Bioszban szarul ismerte fel a szorzót az alapbeállítás, tuning módba manuálisan kellet állítani és aztán jó volt! (időközbe meghalt a 8800gt ami abban a lapban volt és lett helyette pár napja a mostani gts450 ami viszont nem ment azzal az laplappal, mert ütközött a integrált hangkártyával) na így lett véve most ez a Asrock, ami szintén nem ismeri fel rendesen a 6400 x2 black editon procit, miután kidobta a 4000pontot a 3Dmark néztem 1 cpu-z-t és 1000mhz (200x5) újraindítás biosz 200x16 (ez a gyári) aztán alaplap logónál lefagyott! Azóta csak azt csinálja hogy 10 másodpercenként újraindul de kép nincs! monitor még jelet se kap, egér nem világit pedig az eddig világított már abban a pillanatban hogy gép be lett kapcsolva, egyedül a billentyűzeten villannak ki a ledek! próbáltam jumperrel biosz defaultot, de ezt nem tudom pontosan hogy kell, füzet azt írja kikapcsolt állapotba, tápkábelt is lehúzva, 15 másodperc várakozás után át kell rakni a jumpert a másik lábra aztán várni 5 másodpercet és ennyi, de hogy utána úgy indítani , vagy visszatenni, azt nem írja, gondolom visszatenni, de ugyanúgy újraindul a gép a végtelenségig mindenféle jel nélkül... Valakinek ötlete?

(#2104) kukinyo válasza Nwis86 (#2103) üzenetére


kukinyo
addikt

Nem lehet hogy rossz jumpert rakosgatsz? Vedd ki az elemet pár percre,az biztos.
Egyébként vissza kell rakni alaphelyzetbe.

(#2105) djculture


djculture
félisten

Kapd ki az elemet egy 10-15 percre,és pihentesd a gépet az mindig segít.

(#2106) Vadernagyúr válasza G.I.JOE (#2099) üzenetére


Vadernagyúr
senior tag

Minden ugyanaz:)Csak új lap:)

PSN: joskovagyok199

(#2107) HoReSz1975


HoReSz1975
őstag

Eladtam az ASUS Rampage II GENE lapomat és vagy ASUS Rampage III GENE -t, vagy ASROCK s1366 X58 EXTREME6 -ot akarok venni.

Mi a véleményetek, tesztek alapján elég ütős lap lett a ASROCK s1366 X58 EXTREME6 :U Még a Gigabyte GA-X58A- UD9 -nek is rendesen odavágott, ami 120e Ft. :F :U

[ Szerkesztve ]

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#2108) Tomi7887 válasza HoReSz1975 (#2107) üzenetére


Tomi7887
aktív tag

Én biztosan neki futnék. Nem tapasztalatból mondom, hanem szerelemből. :C

Meg a többi márka iránti kiégettségből xD

-

(#2109) Nwis86 válasza kukinyo (#2104) üzenetére


Nwis86
aktív tag

Időközben már megoldodot! A 0 lenyomásával visszatért a biosz:) De a lap gyárilag így is rosszul ismerte fel a procit, manuálisan kellet viszaállítani 16x200-ra és még ezután is lassu volt a gép (3dmark06 5000pont) valami hömérségleti beállítás miatt ami szintén biosz deafault beállítás... átállítás után 13 000pont! 3nap volt mire működőkepés lett a gép. Érdekes ez a Asrock lap

(#2110) HoReSz1975 válasza Tomi7887 (#2108) üzenetére


HoReSz1975
őstag

Megrendeltem, szerdán itt lesz az AsRock Extreme 6 alaplap :U

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#2111) kukinyo válasza Nwis86 (#2109) üzenetére


kukinyo
addikt

Szerintem most már jó lapokat gyárt az Asrock.
Bios frissítést nem próbáltad? Hátha javították.

(#2112) Tomi7887 válasza HoReSz1975 (#2110) üzenetére


Tomi7887
aktív tag

Kiváncsi vagyok a tapasztalataidra, ird meg mindenképpen milyen! akár tesztekkel együtt is!

-

(#2113) HoReSz1975 válasza Tomi7887 (#2112) üzenetére


HoReSz1975
őstag

Első tesztek:

AsRock Extreme 6 x58
20x200 4GHz

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#2114) HoReSz1975 válasza HoReSz1975 (#2113) üzenetére


HoReSz1975
őstag

[ Szerkesztve ]

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#2115) edition10


edition10
csendes tag

Sziasztok
1 kis segítségre lenne szűkségem
Van 1 ASRock K8NF6G-VSTA alaplapom
Nos a gondom az lenne hogy
itt ez szerepel!!! ==> Bővítőhelyek 2 PCI, 1 PCI-E x1, >>1 PCI-E x16<<, 1 HDMR
És ami valóban a gondom!! Busz típusa PCI Express 1.0 x16 @ x8
Valakinek valami ötlet hogy miért csak 8X oson megy?
biosban már állítottam mindent amit csak tudtam esetleg ha valakinek ilyennye lenne vagy volt és tudna segíteni esetleg képekkel azt nagyon meg köszönném

Cpu-m Amd Sampron 2600+@3000+

jelenleg 1 Asus EAX1650Pro van benne
PCI Express 1.0 x16: Asus EAX1650 Pro
Alaplapom!

Valaki kérem segítsen!!
Előre is nagyon szépen köszönök minden segítőt! :R :R

Adok veszek! Jelenleg asztali-PCket árulok és DDR2 1066MHZ memóriákat!

(#2116) Ricardo128


Ricardo128
aktív tag

Hellótok,

Most tervezem egy új konfigot venni egy Asrock 870 Extreme 3 lappal. Mivel ahonnan rendelem nem teszik össze a gépet, így azt szeretném kérdezni, hogy ha megjött a gép, akkor miután összeszereltem (összeszereléssel még nincs gond...) utána mit hogyan? Nekem kell mindent a BIOS-ban állítgatni, vagy az op.rendszer feltelepítése után tiszta a terep, bekapcsolom a gépet és megy minden magától? Vagy a procit, a VGA-t a RAM-okat mindent nekem kell állítgatni? :S

Ehhez nem értek, szóval ha tudnátok segíteni, azt megköszönném.

AMD Phenom II x6 1090T 3,20 Ghz AM3
Geil 4GB DDR3 1600Mhz Value Plus Dual Channel (2x2GB) CL9
GIGABYTE HD6850 GV-R685D5-1GD-B ATI

gölmétcsül ©

(#2117) Tomi7887 válasza Ricardo128 (#2116) üzenetére


Tomi7887
aktív tag

Szia, nekem ilyen alaplapom van, elvileg csak össze kell raknod a gépet, a procit lehet, hogy be kell állítanod, ha nem ismerné fel, de nem hiszem, hogy gondot fog okozni. Ezeket a fórumokat ajánlom a figyelmedbe, ahol részletesen tudnak majd segíteni, ha valami nem lenne jó:

6850

Asrock 8xx alaplapok

A memóriát nem tudom megrendelted-e már. Ha nem, akkor innét válassz egyet erről az oldalról és inkább olyat rendelj, mert ez az alaplap érzékeny a ramokra. Bár ahogy nézem amit te irtál, az is lehet jó.

A 6850-ről pedig érdeklődj a linkelt fórumon, mert olvastam róla, hogy a Gigabte 6850-ek bizonyos típusaikkal vannak problémák!

[ Szerkesztve ]

-

(#2118) Ricardo128


Ricardo128
aktív tag

Köszönöm a választ. Akkor váltok pár száz fointtal drágább Kingstonra. Igazából nekem egyre megy a kettő, de a Geilnek jobban tetszett a hűtő bordája :) De inkább ha ezt jobban komálja az alaplap, akkor ezt a Kingstont választom.
Köszönöm a hasznos választ :))

gölmétcsül ©

(#2119) ludla


ludla
őstag

Sziasztok! Lenne egy kérdésem vennék egy ASRock N68C-S UCC lapot, és lenne egy régi AMD Athlon 64 ADA300DAA4BW procim, ezt ebben a lapban tudom használni?

https://www.facebook.com/groups/blackPantherOS/

(#2120) Picturemaker válasza ludla (#2119) üzenetére


Picturemaker
őstag

Üdv!

A lap processzortámogatási listája szerint nem: [link]

A számítógép rendkívül alkalmas olyan feladatok megoldására, amelyek számítógép nélkül nem is léteznének!

(#2121) ludla válasza Picturemaker (#2120) üzenetére


ludla
őstag

Köszi! Ezt én is néztem, csak hátha működne vele, elméletileg
AM2 Athlon 64 ADA3000IAA4CN 59W Orleans 1800MHz 1000MHz 512KB F All
AM2 Athlon 64 ADA3000IAA4CW 59W Orleans 1800MHz 1000MHz 512KB F All

ezek benne vannak, ezt ADA3000DAA4BW már nem támogatná?

https://www.facebook.com/groups/blackPantherOS/

(#2122) Picturemaker válasza ludla (#2121) üzenetére


Picturemaker
őstag

Meg kell próbálni, lehet, hogy megy. Ha szerencséd van elindul, de lehet, hogy nem tudja azonosítani és be kell állítani kézzel a feszt, szorzót, stb.

A számítógép rendkívül alkalmas olyan feladatok megoldására, amelyek számítógép nélkül nem is léteznének!

(#2123) djculture


djculture
félisten

Most nézem a kódsor 939 es procira utal,nem csoda ha nincs bennea listában.Ebbe a lapba csak am2 procit lehet belarakni minimum,939 es az más téma az a legelső amd64.

[ Szerkesztve ]

(#2124) Picturemaker


Picturemaker
őstag

Akkor csak jó az a processzortámogatási lista valamire. :)

A számítógép rendkívül alkalmas olyan feladatok megoldására, amelyek számítógép nélkül nem is léteznének!

(#2125) Lacpac


Lacpac
őstag

Sziasztok,

Akinek Asrock N68C-S UCC lapja van külső vga-val, az nézze már meg légyszi, hogy hányszoros a PCI-E sebessége. Nekem csak 8× a 16 helyett.
Bármit állítok a BIOS-ban, ez nem változik.
Vagy ha valaki tudja a megoldást, ne kíméljen.

(#2126) draco31


draco31
addikt

Hello!
ASRock K8NF3-VSTA alaplap éldegél a gépemben immár lassan fél éve. Használtan vásároltam számtech üzletben, nem volt meg hozzá a gyári CD. Így leszedtem a netről a telepítőket XP-re, mert ezt használok.
Tegnap azt csinálta, hogy egyszerűen nem látta a HDD-t, (40Gb Maxtor, nem mai darab), és ezt csipogással is tudatta velem.
Szerencsémre régebben csináltam egy pendrive-ra egy LIVE Ubuntut, így tudtam használni a gépet. Olyan 2 óra múlva újraindítottam, és ekkor már a HDD- is működésbe lépett. Azóta sem tudom mi lehetett.
A lap BIOS-a 1.10-es volt, és észrevettem, hogy van 1.30-as is. Gyorsan le is kaptam, de a floppy-s telepítés nem jöhetett létre, mert nem fért rá a lemezre, 1kb hely hiányzott hozzá.
Így ma a Win alól frissítő változatot választottam követve az utasításokat.
Restart után jelezte a Win, hogy új hardver van, amit nem értettem, hogy mi lehet. Az új hardver neve: Egyéb PCI-hídeszköz. Eszközillesztőt viszont nem talált hozzá a Win az általam letöltött telepítők között. Hogy lehet kideríteni, hogy mi ez az új eszköz?

Van-e valahol BIOS beállításokat elmagyarázó szöveg ehhez a laphoz? RAM-ot maximumra állítani, és egy két apróságot értek, de szeretném jobban megismerni. Vagy ha rakok fel képeket valahová a jelenlegi beállításokról, és valaki elmondja, hogy az úgy jó-e.

Köszönöm!!

ASUS S14 S410U /\/\ Samu A50 /\/\ Amazfit Bip /\/\ Pi 4 2GB

(#2127) ludla válasza djculture (#2123) üzenetére


ludla
őstag

köszönöm! akkor nem próbálkozom teljesen más a tokozás :R

https://www.facebook.com/groups/blackPantherOS/

(#2128) Tomi7887 válasza HoReSz1975 (#2114) üzenetére


Tomi7887
aktív tag

Komoly lett a cucc, látom van benne rendesen tartalék..ha gondolod cserélhetünk :DDD

Gondolom a kártyádat is kihajta... xDD Elégedett vagy vele?

[ Szerkesztve ]

-

(#2129) HoReSz1975 válasza Tomi7887 (#2128) üzenetére


HoReSz1975
őstag

Teljesen elégedett vagyok a lappal, sokkal jobb, mint az ASUS Rampage GENE II volt, brutál gyors lett a konfig 20x200FSB mellett 1.24V a proci feszkó, nagyon megy. A Mushkin ramjaim nagyon gyorsak lettek ebben a lapban, főleg ez az 1s WIN7 indítás, az komoly ASRock InstantBoot -al :Y

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#2130) djculture válasza draco31 (#2126) üzenetére


djculture
félisten

Ha a 40 gigás lapos maxtor az akkor egy fizikai csoda egyáltalán hogy még megy.Ez az eltünők mert túlmelegedek alapvetően jellemző voklt erre a típusra.Kuka és másik típus szerzése helyette.

(#2131) djculture válasza Lacpac (#2125) üzenetére


djculture
félisten

Nekem 16x november óta 10 féle vga val is.Milyen vga-t használsz benne?

[ Szerkesztve ]

(#2132) draco31 válasza djculture (#2130) üzenetére


draco31
addikt

Akkor vegyük úgy hogy csodával van dolgunk :D A becsületes neve egyébként: Maxtor 4D040H2 Szektorhiba mentes!! Elemző programok semmit nem tudnak róla kideríteni, nem támogatja ezen funkciókat.
Nem hiszem, hogy a melegedés miatt ne ment volna, mert 13 órával előtte volt kikapcsolva a gép, és ilyenkor áramtalanítom is az elosztó segítségével. A lényeg az, hogy este 10-kor szoktam kikapcsolni, és másnap délben bekapcsolni, ez idő alatt nem kap áramot, így lehetetlen, hogy melege lett volna áram nélkül. Most megy rendesen és ez a lényeg.

Visszatérve az alaplaphoz olyat akarok beállítani, hogy készenléti módban teljesen elnémuljon, tehát S3-ast akarok állítani. A probléma az, hogy sehol sem találok a BIOS-ban erre vonatkozó beállítást. AMI-s BIOS van benne.
Most ha megnyomom a megfelelő gombot a billentyűzeten, akkor csak úgy tesz mintha kijelentkeznék Win-ből.
Vagy ez a lap nem is támogatja, vagy más hardver miatt nem lehetséges?

ASUS S14 S410U /\/\ Samu A50 /\/\ Amazfit Bip /\/\ Pi 4 2GB

(#2133) kukinyo válasza djculture (#2130) üzenetére


kukinyo
addikt

Nekem egy ilyen viszi a rendszert már legalább 6-7 éve.Soha semmilyen bajom nem volt vele.
Most is teljesen bad sector mentes.Átlag hőmérséklet 32 fok.

(#2134) djculture válasza kukinyo (#2133) üzenetére


djculture
félisten

Hát ha megkérdezel egy szervizest aki akkoriba is dolgozott már,megmondja hogy a sulinetbe kihányt maxtor lapos széria ugy 90% át hozták vissza rosszan 1 éven belül.Aztán volt a samsungnak is ilyen lapos 40 gigása,az meg szektorhibákat gyüjtötte becsületesen:)

(#2135) Tomi7887 válasza djculture (#2134) üzenetére


Tomi7887
aktív tag

Ha említett samsung vinyóról hitetlenkedne valaki, annak meg én tudok segíteni infot adni :DDD Mindegyik igazi read-only lemez lett, csak gyorsan tele kellett irni.. nem mindig sikerült. :DD

Maxtor dettó.

-

(#2136) kukinyo válasza djculture (#2134) üzenetére


kukinyo
addikt

Akkor úgy látszik hogy én a szerencsésebbek közé tartozom. :)
Bár általános véleményt nem tudok róla alkotni mert az ismeretségi körömben csak én használom ezt.De teljes megelégedéssel.

(#2137) Lacpac válasza djculture (#2131) üzenetére


Lacpac
őstag

4850 megy benne.
NB voltage-t megemeltem, és 16×-os lett.
DE... tegnep meg akartam keresni azt a legkisseb feszt, ahol stabil alapórajelen a cpu. 1.2V-nál restartolt a gép, és utánna megint 8×-os lett a sebessége.
Ez már éjjel volt, nem piszkáltam sokat, nem sikerült 16×-osra beállítani megint.
Multkor is úgy volt, hogy BIOS reset után tudtam megfelelő sebességre késztetni.
Ma ismét megnézem, sikerül e. Ha nem akkor újraflashelem a BIOS-t, hátha valami hiba került bele a flash alatt.

(#2138) Lacpac válasza Lacpac (#2137) üzenetére


Lacpac
őstag

Megvolt a BIOS újraflash, majd meglátjuk mit hozott. Most jó.

(#2139) Spet


Spet
addikt
LOGOUT blog

hello mindenkinek, pár napja raktam össze az új gépemet egy ASRock N68-GS3 lapra épülve. Minden pöpecül megy csak 1 gondom van. Nem ad hangot a gép. A hangerő szabályzónál azt írja ki hogy nincs csatalkoztatva hangszóró vagy fűlhallgató (természetesen rá van dugva az 5.1). A legfríssebb driver van fent amit a windows tett fel rá alapból. Mit tudnék kezdeni hogy használhassam az 5.1-met? (rendszer 64bites win7) Válaszokat előre is kössz.

(#2140) Lacpac válasza Spet (#2139) üzenetére


Lacpac
őstag

Föl kell tenni azt a drivert, amit nem rakott föl a windows. :)
Asrock honlapjáról letölthető, vagy a via honlapjáról a legfrissebbet.

(#2141) Spet válasza Lacpac (#2140) üzenetére


Spet
addikt
LOGOUT blog

Köszi működik. Másik kérdésem az lenne, hogy miér van az, hogy a gép kikapcsolás után a billentyűzeten tovább ég a Num Lock ledem? Zavarni nem nagyon zavar csak érdekel hogy miért van ez (PS2 fapados billentyűzet).

(#2142) XP NINJA válasza HoReSz1975 (#2113) üzenetére


XP NINJA
őstag

(#2143) birozoli7800 válasza XP NINJA (#2142) üzenetére


birozoli7800
senior tag

Sata vagy Ide csatlakozós? Próbáld kicserélni a kábeleket hátha az a baj :)

(#2144) XP NINJA válasza birozoli7800 (#2143) üzenetére


XP NINJA
őstag

ide. már a 3. kábel van benne, és már egyenként 3 cd rom al lett kipróbálva

(#2145) Tomi7887 válasza Spet (#2141) üzenetére


Tomi7887
aktív tag

Nekem is ez volt és halálra idegesített, elkezdtem a Biosba mindent kilőni ami ehhez tartozhat, este megnézem és jelzek, hogy pontosan melyik menüpont lehetett az ami ezt csinálta

-

(#2146) Spet válasza Tomi7887 (#2145) üzenetére


Spet
addikt
LOGOUT blog

Oké várom az eredményeket :)

(#2147) Plazmacucci


Plazmacucci
nagyúr

Szasztok!
Kapható valahol AM3+ Asrock alaplap? :B

Vissza kell vinnem pár kazettát.

(#2148) Tomi7887 válasza Spet (#2146) üzenetére


Tomi7887
aktív tag

Nálam ezek vannak beállítva: úgy emlékszem ezeket állítottam át (próbálgasd őket, ha nem megy, szólj):

"SuperIO Configuration"-> "Advanced"->"PS/2 port Type" ->[Keyboard]

"USB Configuration" ->"USB Keyboard/Remote Power On" -> [Disabled]

"ACPI Configuration" -> "PS/2 Keyboard Power On" -> [Disabled]

-

(#2149) TROG AIR


TROG AIR
aktív tag

Sziasztok....ma vettem egy asrock k10n78d -t (asus m3n78pro-t váltott le...)
- lényeg: 2 db kettes kit (2x 1 gb) geil black dragon -ramot raktam bele....
- egyik kit két oldalas ram másik egyoldalas -ugyanaz a gyári cl5-ös időzítés stb....

...a régi lapban gond nélkül mentek.....
...itt ha mind benne nincs kép-nem indul a gép....
...ha csak a kétoldalas kit minden ok....csak egyoldalasakkal szintén semmi....
...jó lenne 4 gb továbbra is.... :(
...más lapban semmi bajuk....ötlet...? (slotcsere volt....) :F

(ja és ide- csatis NEC cd-dvd író nem olvas be lof***szt sem.....)
(régi lapban szintén gondmentes...volt...)

[ Szerkesztve ]

405 pozitív , 0 negatív....

(#2150) Spet válasza Plazmacucci (#2147) üzenetére


Spet
addikt
LOGOUT blog

A net szerint 890FX Deluxe5 alaplap már támogatja az AM3+-t, csak még itthon szerintem még nem kapható.

Copyright © 2000-2020 PROHARDVER Informatikai Kft.