Hirdetés

2019. október 15., kedd

Gyorskeresés

Hozzászólások

(#1) espeke


espeke
(tag)

Sziasztok,

Olyan kérdésem lenne, hogy rendeltem egy tök új videokártyát (ASUS r7 240) a gépembe. A konfigot majd alul leírom :) Videokari PCI-E slotba berakása után proci hűtő pörög ezerrel ÉS _sipolni kezd_. Kép nincs meg semmi.

A sipolás valami ilyesmi: 4 - 2 - 3 - 3 sipolás és se kép se hang. Ezek nem hosszu sípolások, mint emlekszem regen volt vganal (1hosszu 2 rövid).

Nemtom mi lehet a baj, mert előtte volt benne egy amd 6450, amit egy hete tettem bele és azt simán beraktam, jó volt. Semmi bios, minden ok. Elég régi gépecske, proci frissitettem benne és amelle akartam egy jobb karít.

Ez 1 Fujitsu Esprimo 5720 gép. A lap típusa FUJITSU SIEMENS D2594-A1, ha ezt mond valamit.
RAMokat megigazgattam, semmi. A táp 250w-os, de gondolom ez nem okozhat gondot, hisz a kari is kis fogyasztású, a gép se fogyaszt sok áramot -szerintem.

A BIOSba (Phoenix 6.00 R1.18.2594.A1) túl sok dolgot oem géphez híven, nem lehet állítani. Vki írta, hogy keressek Legacy supportot, de nem találtam. A primary vga-t meg a PEG-re (pciexpress) állítva és disablezva az integrálat, se változik semmi :(

Szóval PLS Help, láttam másoknak is voltak "csipogós" problémái, örülnek végre jó lenne a kari, mert sikerült piciket talalni :)

Help!

Üdv!

m0o0ncalf https://www.youtube.com/watch?v=T9BD3JS2DRI

(#2) espeke


espeke
(tag)

Oks, szóval annyival előbbre vagyok -köszi a googlenek-, hogy az alaplap jelzése a videokari behelyezése után:

4-2-3-3 Extended Block Move

Lövésem sincs, hogy ez mi lehet. Azonkívül, hogy az alaplapi videokarival ütközhet. BIOSba a Primaryt Autora és PEG-re téve, alaplapit Autora és disablere téve kombóval is ez van :( Ez mit jelenthet szerintetek?

http://www.bioscentral.com/beepcodes/phoenixbeep.htm -jó kis oldal, le vannak írva a jelzések biosonként. De innen hová tovább?:)

[ Szerkesztve ]

m0o0ncalf https://www.youtube.com/watch?v=T9BD3JS2DRI

(#3) DrojDtroll válasza espeke (#1) üzenetére


DrojDtroll
(addikt)

Legközelebb keresd meg a megfelelő topikot!

Nem indul és mi a baja a gépemnek topik (kiemelt téma)

(#4) espeke válasza DrojDtroll (#3) üzenetére


espeke
(tag)

Okés, átrakom oda, nem találtam megfelelőt és azért indítottam. Thx

m0o0ncalf https://www.youtube.com/watch?v=T9BD3JS2DRI

(#5) DrojDtroll válasza espeke (#4) üzenetére


DrojDtroll
(addikt)

Itt tudnak segíteni, ha nincs meg egy topik.

Keresek egy topicot, de nem találom!

Copyright © 2000-2019 PROHARDVER Informatikai Kft.