Hirdetés

2019. október 23., szerda

Gyorskeresés

Útvonal

Fórumok  »  Alaplapok, chipsetek, memóriák  »  Alaplap probléma HELP!! (téma lezárva)

Hozzászólások

(#1) Tacabro


Tacabro
(újonc)

Sziasztok,segitséget szeretnék kérni,ugyanis 1 hónapja bedöglött a videókártyám.Az egész ugy kezdödött h játék közben megállt a kép és végül teljesen elszált a kártya!Ezekután beleraktam tesóm kártyáját a biztonság kedvéért hogy az alaplapnak nem lett-e baja,és szerencsére tökéletesen müködött minden ,nemvolt semmi probléma igy hát rákötöttem az alaplapi vga kimenetre hogy legalább internetezni tudjak! Késöbb kb 3-4 hét mulva megjött az uj videókártyám és nem ad képet vele a számitógép,kipróbáltam tesóm kártyájával amivel már próbáltam rögtön a hiba után és szintén nem adott képet :( Lehetséges lenne hogy elszállt az alaplapon a vga port? Tanácstalan vagyok mi lehet a probéma! Ittvannak a gép tulajdonságai:
- Intel core i3 540
- 4gb ram
- gigabyte H55M-S2V (socket 1156

(#2) watador600 válasza Tacabro (#1) üzenetére


watador600
(senior tag)

Alaplapit letiltottad és engedélyezted a dedikált vga-t?

Honor 9

(#3) Tacabro


Tacabro
(újonc)

Nem tiltottam le,próbáltam már azt is hogy,átálitottam a biosban h alaplapi legyen a vga meg h pci legyen az elsóődleges,meg azt is hogy automatikus

(#4) CoolMan válasza Tacabro (#1) üzenetére


CoolMan
(MODERÁTOR)

Üdv!

Kérdezd meg az Azonnali alaplapos kérdések órája topicban.

Ezt zártam.

Útvonal

Fórumok  »  Alaplapok, chipsetek, memóriák  »  Alaplap probléma HELP!! (téma lezárva)
Copyright © 2000-2019 PROHARDVER Informatikai Kft.