Hirdetés

2019. október 17., csütörtök

Gyorskeresés

Útvonal

Fórumok  »  Alaplapok, chipsetek, memóriák  »  Alaplap hiba??? (téma lezárva)

Hozzászólások

(#1) senszey


senszey
(csendes tag)

Sziasztok!

Van itt egy gep, benne egy Acorp 815EP1 alaplap (vmi ilyesmi). Gyanus volt, hogy nem kap jelet a monitor. Arra gyanakodtam, hogy az integralt monitorvezerlo szallt el (korabban tobbszor volt olyan, h. komaba esett a gep. Kikapcsolt a monitor, es nem lehetett visszahozni). Tettem bele egy AGP-s kartyat, de semmi. Aztan jott az altalanos teszt. Kivettem mindent, de meg pittyegni se pittyegett. Probaltam CMOS-t torolni... nem mukodik. Szerintetek alaplap, vagy vmi tap-gond lehet? (venti porog, alaplapi LED vilagit..)

mit lehet tenni?

Andras

(#2) roPHka


roPHka
(senior tag)

Próbáld ki másik táppal, ha még azt nem tetted volna meg. Nekem is volt már hasonló esetem, de ott processzor ki-be, majd a hűtő visszatétele után jó lett minden. És nem feltétlen szállt el a lapod, szerintem orvosolható a probléma.

És szerintem tedd fel inkáb itt a kérdésed:
Bővebben: link

₪ ₪₪ ₪₪ http://phmegbizhatosag.atw.hu ₪₪ ₪₪ ₪ "A leggazdagabb a takarékos, a legszegényebb a zsugori." AC

(#3) +Bence+ válasza senszey (#1) üzenetére


+Bence+
(tag)

Ha nincs semmi pittyeges, akkor proci inkabb. Igazits meg mindent! Memot es procit is.

Felhasználói hiba: Kérem cserélje ki a felhasználót és nyomjon le egy gombot!

(#4) >Borisz< válasza senszey (#1) üzenetére


>Borisz<
(tag)

nekem az utólsó ilyen esetben alaplap volt, de előidézheti ezt a táp is,
a RAM, VGA, proci esetében pittyeg a gép :))

(#5) senszey válasza senszey (#1) üzenetére


senszey
(csendes tag)

ma nagy felfedezest tettem, lehet elorebb jutok a problemaval.

szoval az egyik kondinak csak a 2 laba van meg, maga a cucc elszallt rola. az a helyzet, hogy nem tudom milyen tegyek be a helyere. nincs vkinek ugyanilyen lapja (Acorp 815EP1)

A.

(#6) detroitrw


detroitrw
(őstag)

Hy all!

Van egy aa8 duramax lapom amin gyárilag hibás volt a bios /ha változtatni akartam akkor a bios kifagyott s csak resettel indult el újra/.
azóta dos-osan sikerült frissíteni a bios-t.
s maga a bios beállításoknál nincs gond.
ami még hiba hogy berakom neki az Acronis True image Boot lemezét /ez egy rendszer visszaállító progi/
s azt írja ki hogy nem talál merevlemezt /jelen esetbe a SATA/, de a ATA-t se.
a progi biztos hogy látja a SATA-s vinyókat mert egy másik gépen simán megy.

Szal arra tippelek hogy ez alaplap hiba.
Vagy nem?? :F

Léci segítsetek

(#7) massssza


massssza
(csendes tag)

Van egy Abit IC7-es alaplapon, az a problémája, hogy az alaplapi ventilátor kipurcant (megállt) sajnos nem tudom meddig állt most, sikerűt beindítani, de valami miatt az összes PCI slot nem működik. Szerencsére minden más tökéletes és a sebessége sem csökkent.
Mi lehet a probléma, lehet e javítani?

(#8) mr_ricsi válasza massssza (#7) üzenetére


mr_ricsi
(veterán)

''az alaplapi ventilátor kipurcant (megállt) sajnos nem tudom meddig állt most, sikerűt beindítani, de valami miatt az összes PCI slot nem működik.''
Nem hiszem, hogy a kettő között összefüggés lenne, mert a ventillátor az MCH-t (nem) hűtötte, a PCI csatik viszont az ICH-hoz csatlakoznak.

Sokkal kellemesebb úgy hibát keresni, ha tudod, hogy másban kell!

(#9) detroitrw válasza detroitrw (#6) üzenetére


detroitrw
(őstag)

további fejlemény hogy a progi működik rendesen /másoknál/
még mindig nem látja se a SATA-t se a ATA-t.
de szereztem egy RAID kártyát s ha arra rádugom a vinyót akkor hiba nélkül megy a progi
de ha az alaplap-ba dugom a csatiját akkor nem.

Ez alaplap hibának minősül?

léci segítsetek!!!

(#10) detroitrw


detroitrw
(őstag)

UP!

(#11) detroitrw válasza detroitrw (#9) üzenetére


detroitrw
(őstag)

UP!

Ui: kipróbáltam több boot-olós progit s szinte egyik se csinálja azt amit kéne.
pl.: a ubcd33 /Ultimate Boot CD for Windows®/ azt írja hogy válasszat opciót de a zárójelbe oda van írva hogy 5 perc múlva újra boot-ol az elsődleges meghajtó
s nem tudok semmilyen opcióra rámenni mert nem reagál semmire
ill. az 5 perc lejárta után rendesen be boot-olja magát az XP
szal... nem tudok semmit se tesztelni :(

a samsung álltal kiadott boot-olós merevlemez tesztelő isjó ha 10-ből 1-szer normálisan elindul :(

[Szerkesztve]

(#12) detroitrw


detroitrw
(őstag)

még tipp sincs hogy mi lehet a baj?

léci segítsetek
bármilyen ötlet trükk .... érdekelne

(#13) syLVer30


syLVer30
(csendes tag)

Hi all!
Adódott az egyik kollégámnak 1 kis problémája az MSI 865P NEO2 (s478) lapjával.
Processzor csere után (celeron 2GHz-ről P4 2.8 1Mb L2 800 FSB prescott), ha újraindítja a gépét, csak leáll a gép még a BIOS előtt megáll, és ha kilép BIOS-ból akkor is ugyanez a tűnet.
Nemrég lett frissítve a BIOS is, de ez után se lett semmi változás.
Mi lehet a gáz Leállítani le lehet, de csak reset gombbal indul újra
(egyébként most 3.2GHz-n megy a proci)
A gépben egy GF6600GT vidkaresz, 1024Mb Ram 250Gbsamsung, 120Gb Maxtor, Pioneer dvd-rw 300W táp van.

Nem vagy paraszt, csak éppen ostorral kapcsolod be a videót. Új térképet kell rajzolni, a tudósok szerint hazánk a csodával határos.

(#14) Kissj99


Kissj99
(csendes tag)



Mi van akkor ha indításkor kiakad hogy Bios error?? Ez alaplaphiba? Vagyis lassan bedöglik? Mert többszöri újraindításra elindul azért. Vagy ez mitől lehet?

(#15) Rive válasza detroitrw (#12) üzenetére


Rive
(addikt)

még tipp sincs hogy mi lehet a baj?
De, van. SZVSZ nem megfelelő BIOS-t sütöttél bele.

/// Nekünk nem Mohács, de Hofi kell! /// Szíriusziak menjetek haza!!!

(#16) Rive válasza syLVer30 (#13) üzenetére


Rive
(addikt)

Ellenőrizze, hogy a régi procival megy-e, illetve az új proci megy-e másik lapban. Közben meg csekkolni kellene a konfig és a táp összeférhetőségét valamelyik szaktopikban.

/// Nekünk nem Mohács, de Hofi kell! /// Szíriusziak menjetek haza!!!

(#17) Rive válasza Kissj99 (#14) üzenetére


Rive
(addikt)

EZ PL. TIPIKUS TÁP- VAGY ALAPLAPI KONDIHIBA-JELENSÉG. MEG KAPCSOLD KI A FÉLKÖVÉRET, MERT RANDA.

/// Nekünk nem Mohács, de Hofi kell! /// Szíriusziak menjetek haza!!!

(#18) Denniss


Denniss
(tag)

Éa az amikor BIOS-nál úgy indul hogy
BIOS chescksum error,
system intruded
system halted
Az mit jelentl és mit lehet tenni a lappal?

Ha azt hallod hogy a GPS vétel megszűnt, az nem azt jelenti hogy már nem árulják a boltokban... "Ajánlom hogy nagyon csöndbe maradj, mert rossz lóra tettél szert!" by MrSutyerák

(#19) NRG válasza Denniss (#18) üzenetére


NRG
(tag)

Szerintem che. error akkor szokott megjelenni a pl lemerül az alaplapi elem és mindig resetel a bios, így egy biosbeállítás és elemcsere lehet megoldja.

sys intruded -et az okozhatja, hogy le van véve a gép oldallapja, mert vannak olyan lapok amik érzékelik ezt és ezzel lehet valami gáz. Ennek van egy jumpere valahol az alaplapon amivel disable-zni lehet.

De persze lehet más is amiről még nem hallottam :DDD

(#20) Rive válasza Denniss (#18) üzenetére


Rive
(addikt)

A legtöbb alaplapon van egy tüskepár, amit (elvileg) a (spéci) számítógépházba épített kapcsolóhoz csatlakoztatnak. Ha a BIOS-ban be van állítva az adott funkció, akkor a kpcsoló nyitott/zárt (nem tudom, melyik) állapotában (a ház kinyitása esetén) az általad idézett ''system intruded'' felkiáltással letiltja a gép működését.

A manual alapján keresd meg a tüskepárt és nyisd/zárd a ház zárt állapotának megfelelően.

A ''checksum error'' lehet BIOS, alaplap (proci), memória vagy táphiba is. Jó teszttáp, másik proci, másik memória, és tesztelni.

/// Nekünk nem Mohács, de Hofi kell! /// Szíriusziak menjetek haza!!!

(#21) Norbo03 válasza syLVer30 (#13) üzenetére


Norbo03
(őstag)

Először is az lenne a kérdésem h miután kicseréltétek a procit újratelepitettétek a wint? Mert ha nem ez okozhat furcsa dolgokat! Aztán ha újratelepitettétek a win-t a HT ugye nem volt kikapcsolba? Jah és ha biost is frissitettek azelőtt csináltatok CMOS Cleart? Mert ha jól rémlik mielőtt vagy után biost frissitünk CMOS Cleart kell csinálni mert ilyenkor ha nem csinálunk csinálhat érdekes dolgokat a gép! Ami így elsőre eszembe jut az még az h esetleg nem elég a táp neki mert a 6600GT nem eszik keveset! Próbáljátok ki azt h lehuzzátok a felesleges dolgokat. PCI-os karik, ODD-k, Slave vinyók, meg ha 2 Ram van akkor az egyiket ki és így próbáljátok inditani hátha a táp a kevés mert ha így inditjátok akkor kibukik h a táp-e kevés neki mert ilyenkor azért kevesebb terhelést kap a táp hea ezek levannak huzva! Nah elsőre ennyi jutott eszembe rem élem segítettem ! Sok Sikert! ;)

ÜDV Norbo03! :D

[Szerkesztve]

(#22) Denniss válasza NRG (#19) üzenetére


Denniss
(tag)

Ez utóbbi bejött!
Hogy mekkora ászok vagytok!

Csak azt nem értem hogy hogy a fenébe jött le onnan az a :F :U :Y :O wrrroááá!
jumper?????
2 napot ..optam vele!
Hát köszönöm!
Már akartam másik lapot venni :)

Ha azt hallod hogy a GPS vétel megszűnt, az nem azt jelenti hogy már nem árulják a boltokban... "Ajánlom hogy nagyon csöndbe maradj, mert rossz lóra tettél szert!" by MrSutyerák

(#23) Denniss válasza Rive (#20) üzenetére


Denniss
(tag)

Köszönöm neked is Rive!
Úgy néz ki hogy a BIOS-ig bejutottam.
Midnjárt kiderül hogy megy-e tovább is... :)

Ha azt hallod hogy a GPS vétel megszűnt, az nem azt jelenti hogy már nem árulják a boltokban... "Ajánlom hogy nagyon csöndbe maradj, mert rossz lóra tettél szert!" by MrSutyerák

(#24) Denniss


Denniss
(tag)

MŰKÖDIK!!!!!!
ERRŐL ÍROK!

Bocsánat az ordítozásért, de muszáj volt!
:C :DD :D :)

Ha azt hallod hogy a GPS vétel megszűnt, az nem azt jelenti hogy már nem árulják a boltokban... "Ajánlom hogy nagyon csöndbe maradj, mert rossz lóra tettél szert!" by MrSutyerák

(#25) 7600GT válasza syLVer30 (#13) üzenetére


7600GT
(senior tag)

Mindenképp táp csere.
Min egy 360Wattos Chieftecet vegyél.

Ha az ember féreggé teszi saját magát, ne csodálkozzon, ha rátaposnak.

(#26) Kissj99


Kissj99
(csendes tag)


Nekem is annyit ír ki hogy BIOS ROM CHECKSUM ERROR. Ezek szerint akkor csak elemet kell cserélni valahol az alaplapon?

(#27) Norbo03 válasza Kissj99 (#26) üzenetére


Norbo03
(őstag)

IGen általába ha CMOS CHEKSUM ERROR-zik akkor elég elmet cserélni! Cseréld ki az elemet és elvileg jónak kell majd lenni utána! ;)

(#28) Denniss válasza Kissj99 (#26) üzenetére


Denniss
(tag)

Nem feltétlen, de lehet hogy egy BIOS reset megoldja a problémádat
(bár sztem kicsi az esélye).
Ilyet akkor ír ki a gép ha a BIOS chip-ből a memóriába való kitömörítéskor
az ellenörző kód hibát jelez, azaz nem sikerült tökéletesen a bios betöltése.

Ennek oka lehet az is hogy valami összekutyulódottt benne :D :D (de szépen
fogalmaztam!) vagy pl bios frissítésnél nem frissült teljesen, azaz fél bios van
csak a chipen, illetve ha a memória rossz, az is hiba lehetősége lehet...

BIOS hiba esetén felül kell írni egy külső eszközzel.

Ha azt hallod hogy a GPS vétel megszűnt, az nem azt jelenti hogy már nem árulják a boltokban... "Ajánlom hogy nagyon csöndbe maradj, mert rossz lóra tettél szert!" by MrSutyerák

(#29) TriTron


TriTron
(újonc)

Halihó!

Segítséget szeretnék kérni egy alaplap problémámmal kapcsolatban.

Az alaplap egy ABIT AV8 3rd Eye, aminek digitális hibakijelzője is van.

A táp bekapcsolásakor felvillan a működésjelző kis zöld led és a hibakijelző led pedig '0.2.' jelzést ad.

Eztán, mikor bekapcsolom, egy pillanatra felpörög a processzorhűtő majd leáll, és a kijelzőn F. üzenet jelenik meg.

Kép 1
Kép 2

Bekötések rendben, memóriák rendben, videokártya rendben, szóval az alaplapon kívül biztos, hogy minden hibátlan működésű...

Elemkivétel megvolt fél órára, valamint a legújabb 2.7-es Bios van rajta...

Please help!... :R

(#30) szotyi84


szotyi84
(újonc)

Sziasztok!

Az a problémám,hogy amikor bekapcsolom a gépet akkor nem tölt be semmit még a rendszer adatokat sem...
Viszont többszöri újra indítás után elindul és utána már nincs gond vele!
Mi lehet a probléma?

Útvonal

Fórumok  »  Alaplapok, chipsetek, memóriák  »  Alaplap hiba??? (téma lezárva)
Copyright © 2000-2019 PROHARDVER Informatikai Kft.