Hirdetés

2019. november 20., szerda

Gyorskeresés

Útvonal

Fórumok  »  Videokártyák  »  Abit siluro gef4 ti4200 128 mb melegedés? (téma lezárva)

Hozzászólások

(#1) spyki


spyki
(tag)

Sziasztok!

Van 1 elég aggasztó problémám és - bár már pár emberrel beszéltem róla itt a fórumon - nem találom a megoldást rá. Remélem, hogy közösen sikerül valamit kiokoskodnuk.
Adva van a topic nevében leírt vidkari.Gyári hűtő megdoglött, vettem rá másikat. Az is megdoglött 2 hónap után, bár ez már nem teljesem biztos.Mindjárt elregélem, hogy miért gondolom ezt. Szóval 1 hónapig ment minden simán, teszteltem 3d mark-al nem szemetelt, minden ok. Később elkezdett szemetelni ezzel is, és akkor beidegesedtem. Elhatároztam, hogy veszek 1 Zalman ZM80C-HP passzív hűtést rá, kiegészítő ventivel. Szervízben szereltettem fel, és b****g ezzel is szemetel 3d mark alatt!!! Ez arra utal, hogy túlmelegszik nem? Ellenben amikor ezt csinálja akkor a hűtőborda szinte csak langyos, maga a kártya is max. kézmeleg, a ram-ok is langyik. Játékok alatt viszont nincs semmi baj, minden suhan. Pl. az UT2003 1280*1024-ban minddent full max-ra állítva is, és nem fagy, nem szemetel! Csak az a fránya 3d Mark ne aggasztana ennyire... Ez elvileg arra utal, hogy rosszul van felrakva a borda, de az szerintem passzol rendesen. Benyúltam a borda és a kártya közé, a Gpu közelébe, de ott sem forró, csak simán kézmeleg. Szóval marhára nem értem. Ezért gondolom azt hogy a 2. ventim sem volt rossz, hanem a kártyával nem oké valami... ( Azon sem volt meleg a borda szinte sohasem..) Ha viszont visszaveszem a kártyát 250/513-ról (ami a gyári alap beállítás ) mondjuk 200/330-ra akkor megszűnik a szemetelés. De azért szeretnén kihasználni legalább a gyári megengedett sebességét, ha már megvettem...... Huh, ez kicsit hosszúra sikeredett, de talán így érthető a probléma... Előre is köszi a reagálásokat! :O

(#2) rATdrAgOn válasza spyki (#1) üzenetére


rATdrAgOn
(senior tag)

Marmint hogyan szemetel?
Csak 3D-ben, vagy mindenhol?
Mer' ha mindenhol, akkor valszeg nyekk a hartya. :(

A pC vajommi?! A kindoz vajommi?! A szittyozium.hu jó. Amigát használok, commodoreos (c)(r)(tm)-al. Meg nextgent. Meg bármit. :D

(#3) zsoltee10 válasza spyki (#1) üzenetére


zsoltee10
(addikt)

huh, hát szvsz első körben a memóriachipek körül nem stimmel valami. próbáld ki úgy, hogy csak a ramot veszed vissza, így kiszűrhető, hogy melyik fő alkatrész gázos. nem garis már?

(#4) spyki válasza rATdrAgOn (#2) üzenetére


spyki
(tag)

Hát pl a 3d mark-ban a game teszt 1-es végén és néha a 2-es elején. A többi teszt símán lefut szemetelés nélkül. Eddia a Nature tesztben, csak 1-szer jelent meg 1 kicsi hiba, de többször az sem. szóval ezért nem értem...

(#5) spyki válasza zsoltee10 (#3) üzenetére


spyki
(tag)

Hát, így már hogy le van szedve a gyári hűtő, már nem garis. Amúgy még az lenne min. 6 hónapig...

(#6) zsoltee10 válasza spyki (#5) üzenetére


zsoltee10
(addikt)

miért a gyári hűtőt nem tudod visszatenni? egyébként meg ha a gyári hűtő meghalt, rögtön vissza kellett volna vinni cserére szerintem.
próbáld ki, amit mondtam, hogy biztosak lehessünk abban, hogy a ramokkal van a gáz.

(#7) spyki válasza zsoltee10 (#6) üzenetére


spyki
(tag)

na leteszteltem 250/330-on. Mintha 1 kicsivel több hibát produkált volna, de továbbra sem fagy, csak szemetel... Megvan egyébként a gyári hűtö is, csak még nem akartam visszabuherni rá, hátha máshogy meg lehet oldani, mint a garanciás csere... ( Jobb esetben, ha nem veszik észre, hogy hazzá lett piszkálva...)

(#8) spyki


spyki
(tag)

Ja eddig nem is írtam, hogy a 3d mark 2001 se alatt teszteltem. Most kipróbáltam 2003-alatt is, de ugyanaz a dolog. Game test 1 hibátlan, a többiben néha hibák, de továbbra sem fagy. Most továbbra is 250/330-on megy.

(#9) zsoltee10 válasza spyki (#7) üzenetére


zsoltee10
(addikt)

most próbáld ki fordítva, a ramot hagyd, a gpu órajelét vedd le 150 körülre, vagy 100ra, és nyomj le pár percet a 3dmarkból, hogy mi van.

(#10) spyki


spyki
(tag)

Oké, tesztelem...

(#11) spyki


spyki
(tag)

Na, ez a gond! Most rbeállítottam 100/513-ra és egyből megdöglött a 3d Mark 2001! Már a Game Test 1 kiírásnál, de még ki tudtam lépni belőle. Most megint visszaraktam 200/330-ra.

(#12) zsoltee10 válasza spyki (#11) üzenetére


zsoltee10
(addikt)

ez kész. :( levetted 100-ra, és lefagyott? :F mennyire húztad a kártyát? húzva több hibát csinál?

(#13) spyki


spyki
(tag)

Csak a ram-ok romlottak el? Ilyen lehet? Akkor erre mi lehet a megoldás? ( A garin kívül.) Gondolm semmi... :O

(#14) hobizoli válasza spyki (#1) üzenetére


hobizoli
(veterán)

Hm...driver verzio:U...?

A 128Mb-s default erteke 250/444, a 64Mb-se a 250/513.

Nekem garihutessel 300/600-n szeret menni, az egyeni 3DMark2k1SE csucs kiserletezgetesemnel ennel par MHz-l feljebb ment.




hobizoli

powered by MegaSquirt2 v3.0 standalone EFI system, www.diyautotune.com

(#15) anaqer válasza zsoltee10 (#12) üzenetére


anaqer
(veterán)

Gyakran az extrém underclocking is fagyáshoz vezet, nálam pl. 150 az alsó határ.

And As It Is Such, So Also As Such Is It Unto You

(#16) spyki válasza zsoltee10 (#12) üzenetére


spyki
(tag)

Ja, a GPU-t vettem le 100-ra a ramokat rányomtam 513-ra és egyből lefagyott. Ha a GPU-t felnyomom 250-re, a ram-ot hagyom mondjuk 330-on, akkor alig szemetel!

(#17) zsoltee10 válasza spyki (#13) üzenetére


zsoltee10
(addikt)

ha elromlott akkor semmi, de eddig eszembe sem jutott, hogy esetleg régebbi v. újabb driver? Sosem lehet tudni...

(#18) zsoltee10 válasza spyki (#16) üzenetére


zsoltee10
(addikt)

ha a drivercsere után sem lesz jó, akkor próbáld meg húzni a ramot egy kicsit, hogy akkor látványosan jobban szemetel-e.

(#19) spyki válasza hobizoli (#14) üzenetére


spyki
(tag)

Már én is gondoltam driver gondra, mert felraktam a legújabbat pár napja. Azt aminek már nem is Detonator a neve hanem valami más. 52.16-os a ver. száma asszem, de pl. az UFO-nál nem volt kép, ezért visszaraktam a 45.23-ast. De a hibákat már ezelőtt elkezdte gyártani mielőtt a driverekkel így megkevertem volna.

(#20) spyki válasza zsoltee10 (#18) üzenetére


spyki
(tag)

A ramot felhúztam 400-ra a GPU maradt 200-on. Így sokkal több hibát vétett már a tesz elején is. Szóval a Ram lesz a ludas nagyon úgy néz ki!

(#21) zsoltee10 válasza spyki (#19) üzenetére


zsoltee10
(addikt)

ramot húzd meg egy kicsit, hogy jobban szemetel-e. pl. 550

(#22) zsoltee10 válasza spyki (#20) üzenetére


zsoltee10
(addikt)

hát ez van, jól sejtettem :( eredeti hűtő vissza, aztán garis csere. :(

(#23) spyki válasza zsoltee10 (#21) üzenetére


spyki
(tag)

Felhúztam 530-ra a Ram-ot! Tovább nem mertem, mert a gyári beállítás 513. Hát így már az elején hibák tömkelege, vizszintes barna csíkok mindenhol, szinte nem is látni a képen mást... 15 másodperc után kiléptem, mert nem akarom, hogy végleg megadja magát.

(#24) spyki válasza zsoltee10 (#22) üzenetére


spyki
(tag)

Hát igen, szerintem is ez lesz. Nagyon szépen köszi a segítséget ezen a késői ( korai?) órán!!!! THX!

(#25) zsoltee10 válasza spyki (#24) üzenetére


zsoltee10
(addikt)

jó cserkész ott segít ahol tud. :)

(#26) Kirbly válasza hobizoli (#14) üzenetére


Kirbly
(aktív tag)

arra lennek kivancsi, h akkor most mi ajobb vetel egy gef 4 ti4200 eseteben? egy 64 megas vagy egy 128?

Mi? Nem tetszik ez a sor? Hívja a 06-80-NA-ÉS-AKKOR-MI-VAN ingyenes számot…

(#27) spyki válasza Kirbly (#26) üzenetére


spyki
(tag)

Állítólag a 64 megásak picivel gyorsabbak. De ha most vennék kártyát akkor 1 Geforce Fx 5600 128 MB mellett döntenék. Most bruttó 35-38e körül mozog...

(#28) Kirbly válasza spyki (#27) üzenetére


Kirbly
(aktív tag)

25 ezerer tudnek uj gef fx 5600-t de nem kell :) fx suxx

Mi? Nem tetszik ez a sor? Hívja a 06-80-NA-ÉS-AKKOR-MI-VAN ingyenes számot…

(#29) gerlaip válasza spyki (#19) üzenetére


gerlaip
(addikt)

Ne rakjál új driver a Gf4ti-re mert az az Fx-ekhez van. Nálam a 44.03-as ronda hibákat csinált. A 41.09-est ajánlom. Jó teljesítmény hiba nélkül. Tényleg próbáld ki!!

cybervakond

(#30) gerlaip


gerlaip
(addikt)

Több pontot is hozott a 41.09-essel a 3DMark, mint a 44.xx, vagy 45.xx -el. Az 52.xx meg végképp Fx-ekhez van.

cybervakond

(#31) hobizoli válasza Kirbly (#26) üzenetére


hobizoli
(veterán)

A 128-s.



hobizoli

powered by MegaSquirt2 v3.0 standalone EFI system, www.diyautotune.com

(#32) Jenő válasza Kirbly (#28) üzenetére


Jenő
(aktív tag)

Azért az Ultra-s FX-ek nem olyan rosszak ám! De a GeF4 Ti4200 így is jobb vétel.

(#33) spyki válasza gerlaip (#29) üzenetére


spyki
(tag)

Oké, mindenképpen kipróbálom. Egyelőre egy kölcsön tnt2-est nyúzok :DD, mert a gef4-et visszavittem.... Remélem kicserélik garanciában...

(#34) Yutani válasza Jenő (#32) üzenetére


Yutani
(nagyúr)

Főleg ha megnézed az FX Ultrák árát...

Régi ISA SB és GUS hangkártyákat keresek saját részre, nem kereskedni! Privizz, ha van valamid! ABIT AU10 is érdekel! #tarcsad

Útvonal

Fórumok  »  Videokártyák  »  Abit siluro gef4 ti4200 128 mb melegedés? (téma lezárva)
Copyright © 2000-2019 PROHARDVER Informatikai Kft.