2022. október 6., csütörtök

Gyorskeresés

Nem indul a vonat, zakatol a fHűtés -UPDATE-

Írta: | Kulcsszavak: Gainward 8600GT . Gainward . Barton hiba . Nem indul

[ ÚJ BEJEGYZÉS ]

Először is, azért ilyen címet választottam, mert két különböző témát szeretnék megosztani és úgy látom talán így egy íráson belül, több információt is közzé teszek, ezzel is színesítve, emelve az "est színvonalát".

Akkor kezdjük..(gyúljon csak meg egy cigi, úgy könnyebb az írás) Fogyasszátok egészséggel:

1.
Egy hete, mióta üzemel az új masinám, úgy gondoltam a jó öreg régi Bartonos konfigomat újból összepakolom, hogy barátnőm kedvében járjak és egyszerre két gép üzemeljen itthon, mindkettőnk örömére. Nálunk elég nagy gondot szokott okozni az, hogy amíg én esetleg lefoglalom magam egy-egy játékkal, vagy csak egy kis szörföléssel a weben, addig barátnőm nem tud kezdeni magával semmit. Ezért is "indokolt" úgymond ez a másik gép üzembehelyezése.

Hát essünk is neki. Minden eszköz rendelkezésre áll a dolgok megvalósításához, kivéve a ház. Ez esetünkben még nem nagyon hátráltat a folytatásban, hisz megoldom másképpen. Kerestem egy alaplapos dobozt, arra rápakoltam egy szivacsot, és ráhelyeztem az alaplapot. Eddig meg is volnánk a ház kérdésével, ámbár lássuk mik a folytatáshoz szükséges "alapanyagok"

Deszka: Abit NF7 rev2.0
CPU: AMD Athlon 2500+ (lock & sarkazott,de működőképes)
RAM: PMI DDR-333MHz 256mb (gyárisz.3208GATA09-Q4C6; MD 34256PQS)
VGA: Ennyah nVidia FX5200 128MB/64bit
HDD: Maxtor D740X-6L 80GB ATA/133
Optikai meghajtó: LG GCE-8523 CD-R/RW Drive
Tápegység: NEO 300W
Egyéb: és persze a megfelelő kábelrengeteg és a coolerek.

Szépen neki is estem a szerelgetéshez, melynek íme, itt az eredménye:

Várván a csodát, elő a csavarhúzó, a megfelelő helyre érintve, felpörög a motor. Előjön az ilyenkor megszokott szöveg "Állítsa be a CPU tulajdonságait az alap beállításokra, majd indítsa újra a gépet". Mindezt meg is tettem, de itt jön a csavar..

..újraindítás , majd a gép leáll. CMOS restart, majd ismét beállítottam a szükséges adatokat, újraindítás, majd ismét leáll. Elkezdtem töprengeni, hogy mivel sarkazott a proci (de sokáig kifogástalanul működött), lehet, hogy lentebb kell venni az alapnál is..Ezt meglépve, majd reménnyel teli élesztettem ismét újra a szerkezetet, és nem fagyott. Megilletődtem, de ugyanekkor néztem is egy hőmérsékletet. A következő ténnyel álltam szemben. A processzormag hőmérséklete ideális 41°C és 52°C volt. Így a túlmelegedéses tippemet kilőttem. (ekkor a proci 1540MHz-en ment a default 1866MHz helyett)

Ekkor el is kezdtem telepíteni a Windows XP Pro SP2 operációs rendszert, ám újabb baki, a gép ismét leáll...

..Az előző lépéseimet ismételgettem, mígnem már 1400MHz-en indítottam be a motort, ami igencsak az alja a teljesítményének, de mondom hátha így nem lesz vele gond...(Ekkor már játszottam a feszültséggel is, mert ekkor úgyvéltem felesleges 1.65v-t adni neki, hisz kb 30%-os "downlock" történt.)

..10 perc elteltével, újabb leállás. (Az elöző esettel ellentétben, visszaaadtam neki az alapfeszültséget -1.65v-, hátha azzal lesz a gond. A válasz NEM.)

Itt volt az a pillanat amikor szinte minden tippemet felhasználtam, de egyi ksem orvosolta problémám, ami még most is igen bosszant. Amit talán még gondolok, az az, hogy esetleg a ram felel a hibáért vagy a táp. A tápot viszont megóvnám, hisz most lett először használatba véve, a ram ezzel ellentétben nem az én kezeim alatt dolgozott..Így azon állásponton tartózkodom, (tesztelés hiányában) hogy esetleg abban van a hiba. Egyenlőre én nem találtam meg a választ, így kérem akinek van még valami javaslat, írja meg és napirendre fog kerülni!

...következő sztori....

2.

Kedves barátomtól, a minap ajándékba kaptam egy Gainward Bliss 8600GT -OC 256MB GDDR3-as Golden Sampel kiadású grafikus kártyát.

8600GT oem

Tulajdonságok

EVEREST

GPU-Z

A barátom, azt is mondta, hogy azért adja nekem, mert valószínűleg szar ahűtése, de majd meglátom. Én ettől függetlenül elfogadtam, hisz nagyon nagy segítség volt a részéről, amit ezúton is megszeretnék KÖSZÖNNI neki.

Így is tettem, beszereltem eme csodát. Majd kb 35 perc elteltével szembesültem is a zajjal, amely a ventiből áramlik. Valami iszonyat.

Most pedig leplezzük le a GAINWARD cseles megoldását. Láthatjátok azt a szép piros kis körítést a hűtés felett. (Ezt feljebb ismét megnézhetitek) Azért használom a körítés szót, mert mindjárt megláthatjátok, hogy mi lapul a piros lepel alatt.

Hát íme..

Everflow fan 70mm*8mm

Hát ezzel fény derült a nagy igazságra, miért is olyan fontos az a semmi célt nem szolgáló kis piros köpeny. Ezt a szutykot még én is eltakarnám...Hát miez kérem szépen!? Valami vicc!?!?!..Ráadásul 7cm-es fan amit nem egyszerű dolog beszerezni. Na mindegy. Visszatérve az eredeti dologhoz, ez az úgynevezett"'?!" ventilátor csapágyas lett és ebből eredményezett zúgások hagyták el levegősugallatait. Mielőtt levettem, persze néztem egy idle hőmérsékletet, és megdöbbentő látvánnyal szembesültem: Hőmérséklet: 62°C . Valljuk be, ez nem alacsony. Terhelni nem is mertem. Az itthon lévő 8cm-es Artic Cooling házhűtőmet gyorsan beszereltem, és nyomattam alá egy jó kis hűs levegőt, melynek eredményét kifejezem hőmérsékletben: 44°C (idle). -- "A tények maguké' beszének" De a zaj kérdés még nincs megoldva. Ekkor fogtam magam, és belebarkácsoltam a gyári fQs,elnézést, hűtő helyett, egy

Titan 8cm-es házhűtő ventilátort, ami nem zajos és éppen tökéletesen végzi a szerepét, terhelés alatt (3dMark2006) 67°C fölé nem ment.

Pár kép

Kicsit csúnya, de a mienk:

Ennek a hirtelen jött ötletnek vasárnapig kell üzemelnie, mert vasárnap jön a teljes megváltás, Jézus feltámad és hoz nekem egy Artic Cooling Accelero S1 rev2 hűtőberendezést 2x12cm-es szintén Artic Cooling ventilátorral.

A "mester hozománya"


bővebb infóért katt ide

Köszönöm a figyelmet, ennyit szerettem volna megosztani veletek..egy-két érdekes rész van a sztoriban, várom a válaszokat!! Egészségetekre!

UPDATE

Most már minden rendben van a kis géppel, másik bejegyzésben megtalálható.

A videókártya pedig csodálatosan muzsikál az új hűtő felszerelésével, viszont a sok helyet azt sajnálom :) (Kép hamarosan)

Hozzászólások

(#1) LoliKa


LoliKa
tag

na Fiatalok!?

(#2) Pukkancs


Pukkancs
tag

Egy kávéfolt van ott a gépben az egyik spéci hűtéses 8600gt képén? :Y

(#3) LoliKa válasza Pukkancs (#2) üzenetére


LoliKa
tag

:K :C

(#4) LoliKa


LoliKa
tag

Nesa fórumtársnak nagy UP, megfejtette a rejtvényt. Ezüst pasztát használtam, és valószínű, hogy a sarkazásnál rövidzárlatot okozott. Úgyhogy kijavítom a hibát és leírom, hogy mi lett az eredménye:) KÖSZÖNÖM NESA :R

(#5) LoliKa válasza LoliKa (#4) üzenetére


LoliKa
tag

Egyenlőre még mindig hibádzik` a dolog, mostmár 2mp után leáll..az alattomos cselekkel próbálkozom, ha épkézláb ötletek vannak, akkor nyugodtan! köszi

(#6) LoliKa


LoliKa
tag

update volt :R

További hozzászólások megtekintése...
Copyright © 2000-2022 PROHARDVER Informatikai Kft.