2019. március 20., szerda

Gyorskeresés

Kérés Brogyi-tól

Írta: |

[ ÚJ BEJEGYZÉS ]

Kedves Brogyi! Megépítettem a tirisztoros akkutöltő kapcsolásodat.
A trafóm 2x18 volt. A kapcsolási rajzon nem igazán látszik az ellenállásoknál a tizedes pont , ennek ellenére azt hiszem jó értékeket használtam , mert a nagyobb közöknél sejtettem a pontot. A kapcsolás megépítés után nem indult. Az első hibát ott véltem hogy az első tranzisztor bázisán 0,6 voltot mértem .( A töltendő akkuban 12 volt volt.) A bázisáram akkor sem változott ha kikötöttem a zénert. Kérem segítségedet. Egy részt hogy jók e az ellenállás értékek. és esetleges tanácsaidat is köszönettel venném.

czerop

Hozzászólások

(#1) TheLázs


TheLázs
(újonc)
LOGOUT blog

Who the f@ck is brogyi?

"Annyi mindenféléhez nem értek, hogy az már sokoldalúságnak számít” – Örkény István

(#2) MineFox54 válasza TheLázs (#1) üzenetére


MineFox54
(őstag)

[link]

czerop:
Írj neki privát üzenetben... Talán ez a link működik neked.

ltt van ez a napszemüveg. Ezt 2500-ért vettem. Boltban mennyi? 300, mondjuk, ezzel pont {átvertek}.

(#3) Turulbir


Turulbir
(kvázi-tag)

Szerintem olvasható:

R1,R2: 2,2KΩ
R3: 1,6KΩ
R4,R7: 10KΩ
R5: 15KΩ
R6: 2,4KΩ
R8: 22Ω
R9,szám nélküli a T1 bázisán: 1KΩ
R10: 220Ω 2watt!
P1: 10kΩ-os trimmer

"A kapcsolási rajzon nem igazán látszik az ellenállásoknál a tizedes pont , ennek ellenére azt hiszem jó értékeket használtam , mert a nagyobb közöknél sejtettem a pontot"
Lehet, hogy rossz feltételezés, de megeshet, hogy úgy olvastad az R1 2.2K-t, hogy R 1.22K és így tovább.

További hozzászólások megtekintése...
Copyright © 2000-2019 PROHARDVER Informatikai Kft.