2019. július 16., kedd

Gyorskeresés

Má meginnn nem megy a QUAD SLI! segítséget elfogadok!

Írta: |

[ ÚJ BEJEGYZÉS ]

Urak!
tegnap menőztem/pózoltam a Quad SLI-vel.. s már 2 napja azon küzdök hogy szoftveresen is minden klappoljon, de valami nem frankó...
nézzétek meg mit tol a gép 3dmarkban mikor csak egy GX2 van alatta:

oszt mikor bedobom mellé a másikat:

jahh lényegében még lassúl is valamit...
próbáltam játékok alatt, ugyanez a helyzet...
próbáltam t9öbb driverrel is,. természetesen semmi javulás...
CPU Limit? kizárnám:

jahh ezzel a proccal bikább kártyával toltam már 11k pont fölött is 3dmarkba...
cseréltem SLI hídat és a kártyákat is cserélgettem na vajon mi a gond? :U

Hozzászólások

(#1) bacsis


bacsis
(Közösségépítő)
LOGOUT blog

jöhetnek a tippek de hogy ebből már megint nem lesz semmi az is biztos :O

(#2) makraipeter1


makraipeter1
(tag)

Még régebben olvastam hogy az Nvidia nem engedte a QUAD SLI-t ezekkel! Nem lehet hogy valami sufnyi driver kell hozzá?

(#3) bacsis válasza makraipeter1 (#2) üzenetére


bacsis
(Közösségépítő)
LOGOUT blog

nem engedte ezekkel a kártyákkal?
akkor mégis melyikkel engedte? mert cirka 4éve nem nagyon vol más dupla GPU-s megoldása az nvidiának, a 7900 GX2-t leszámítva, de az meg tudásban tök uggyanez :U

(#4) Jhonny06


Jhonny06
(PH! kedvence)

Szerintem megsértődtek, amiért pózoltál velük. Esetleg hőgutát kaptak a fotózás közben.

Niche parfümök szórófejes üvegben, különbözo kiszerelésekben! Tom Ford, Creed, stb. https://bit.ly/2Tz8UbE

(#5) bacsis válasza Jhonny06 (#4) üzenetére


bacsis
(Közösségépítő)
LOGOUT blog

főttek is 120fokig :DDD aztán rájöttem hogy az a 196.xx-es bugos driver volt fent ami nem szabályozta rendesen a ventiket.. most raktam fel 190-eset de próbáltam többel is 163-assal 99-esel itt már nem főnek meg de nem is gyorsul a 4gputól a rendszer :O

(#6) 14adam válasza bacsis (#5) üzenetére


14adam
(PH! kedvence)

nem 120 bacsis-t akartál írni? :D

[ Szerkesztve ]

T56 - www.pcvizhutes.hu

(#7) bacsis válasza 14adam (#6) üzenetére


bacsis
(Közösségépítő)
LOGOUT blog

a +120fok az már nagyon sok bacsis foknak felel meg, olyan soknak hogy az már nem is bacsis foknak számít hanem1 tojás foknak számít :DDD

(#8) bacsis


bacsis
(Közösségépítő)
LOGOUT blog

szóval... senki?

(#9) Davidof92 válasza bacsis (#8) üzenetére


Davidof92
(senior tag)

Hmm. Esetleg az nem játszhat bele, hogy végül is neked alapjáraton nem tud sli-t a lapod, ezt te engedélyezted rajta, és ezért nem megy. Gondolom a bios eredeti rajta, abba meg ugye nincsen sli. Megpróbálhatnád valami másik sli-s lapba, ha abba mennek akkor passz. Vagy mint anno az ultráknál, egyforma biost rakni a 2 kártyára, magyarán bios szinten egyformák legyenek.

(#10) Sonky válasza Davidof92 (#9) üzenetére


Sonky
(senior tag)

De engedélyezni neki a SLI-t látod. Csak a pontok kevesek :W
CTRl+ALT+CÍPŐTALP Próbáltad már? Hatásos :DDD

Egy legenda vagyok.

További hozzászólások megtekintése...
Copyright © 2000-2019 PROHARDVER Informatikai Kft.