Hirdetés

2014. október 22., szerda

Gyorskeresés

Hozzászólások

(#3001) FőDudu válasza dchard (#3000) üzenetére


FőDudu
(fanatikus tag)

Koszi!

A gond a feltoltes. Meg a skype-on sem megy at a kep rendesen. 180-200kbps nem eleg.
A mai tuningolasok utan mar 500-600kbps-re felment - meg esetleg megprobalkozok valami durvabb DSL modemmel - amit nagyon ajanlanak az a Billion 7800N meg TP-link 8960. De valojaban a mobilnet lesz a megoldas, mivel a kozpont nem kerul kozelebb - innen meg nem erdemes a net miatt elkoltozni.

Ugy tunik ezek komolyan veszik az SNR tweak-et:
http://www.increasebroadbandspeed.co.uk/billion-7800dxl
http://www.increasebroadbandspeed.co.uk/SNR-tweak

Te milyen modemet javasolnal? Vagy jo a 380T csak valami alternativ firmware kellene ra?

[ Szerkesztve ]

FőDudu

(#3002) dchard válasza FőDudu (#3001) üzenetére


dchard
(Szakértő)
LOGOUT blog

Ezek közül egyiket sem.

D-Link 360R T1E (fekete) vagy ha ezt nem kapni, akkor D-Link 321B. Mindkettőre felmegy az általam írt szoftver, amivel lehet a vonalat finomhangolni, és részletes vonaldiagnosztikát végezni.

A SNR tweak nálunk nem működik, ugyanis a Telekomnál a DSM nem a target SNR margint állítja, hanem a profil sebességet, így nem tudod kijátszani a központi oldalt.

Egyébként a linken teljesen ostoba dolog azt ajánlgatni bárkinek is, hogy 3dB-s SNRmarginnal jó lesz a vonala. A valóságban ég a legjobb vonalak is igényelnek 4-5dB-t azért, hogy a bithiba arányt szinten lehessen tartani.

Egyébként ha azt hiszed, hogy ez mobilnet mellett sokkal jobb lesz, ne vegyél rá mérget. Egy-egy speedtest-es mérés nem mondja meg, hogy vajon egy fél-egy órás hívás alatt végig rendelkezésre fog-e állni ez a kapacitás, vagy sem. ne feledd: ADSL-nél az az 5-600kbit/s minden pillanatban a rendelkezésedre áll, mobilnetnél viszont nem, mivel utóbbi osztott közeg. Skype-nál én biztosan nem váltanék mobilnetre, ha 5-600kbit-et ki lehet húzni feltöltésben a vonalból.

Dchard

(#3003) FőDudu válasza dchard (#3002) üzenetére


FőDudu
(fanatikus tag)

A tervem az, hogy eloszor multiwan modban csinalok valami olyan route-olast (vagy proxyt) amin keresztul a skype hasznalata tesztelheto. Ha tartosan bevalik, akkor lemondom az ADSL-t es marad a mobil internet eleres. Ha nem valik be, akkor egyelore nincs mas otletem - koltozni nem erdemes, viszont a kozpont sem jon kozelebb belathato idon belul.

3 napra el lehet hozni egy ilyet (meg szerzodes nelkul is megoldjuk):
http://www.simobil.si/akcije/nimate-dostopa-do-fiksnega-interneta

FőDudu

(#3004) ssarosi válasza J.K.F. (#2987) üzenetére


ssarosi
(lelkes újonc)

Ma bekötötték a VDSL-t és ismét pórul jártam.
Vettem egy ZTE 931 HGW-t tartaléknak a Fritz!Box mellé.
A ZTE-t kötöttem a vonalra, hogy ha ráteszik a VOIP-ot (kikönyörögtem volna), kiolvasható legyen a jelszó.
Szakadt a vonal pár percenként, kicserélve a Fritz!Box 7390-re már nem is szinkronizált.
Mivel hétvégén dolgoznom kell, kértem ismerősöm hogy csináltassa vissza ADSL-re.
Péntek délután már nem jött össze a dolog, ezért visszavették a sebességet 20/1-re.
Ekkor is szakadt.
Rátettem a speedportot, azzal meg semmi baj, nem indul újra.
Most lekorlátoztattam a sebességem, mert rossz volt a 931-es.
A Fritz!Box meg nem kezeli. A/CH verzió, most már tudom, hogy mi a különbség az international és ez között.
A speedporttal jó a szinkron, de a torrent harmadával megy mint a 10/0,5-ös ADSL-en és az Ftp is.
Ez aztán a nagy előrelépés! :W

(#3005) pszichiater válasza ssarosi (#3004) üzenetére


pszichiater
(senior tag)
LOGOUT blog

Hát ez szívás. De miért szakad? Csak....Ki tudja gondolom...
Én, bár tartottam tőle, de belementem egy adsl2+-ról kábelnet cserébe. Állandóan szakadt, főleg VPN kapcsolódáskor, ami ugye simán ledob. Normál netes használatnál ez nem igazán volt észrevehető. Ami még nagyon gáz volt, hogy mobiltelefont egy úgynevezett femtocellán keresztül vezetékes netet felhasználva telefonálok, és beszélgetést közben rendszeresen elszállt. Ez akkor volt nagyon baba, ha pl. egy tigázt hívtál, és az ezer nyomd meg ezt meg azt után végre.... na és akkor puff megszakadt.

15/0,1 van/volt nekem 321b-dchard féle, szoftverrel. Egy hete kötötték a 60/5 kábelnetet, és azóta egyszer sem szakadtam meg. Elég bíztatónak tünik.

pszichiater

"Idegeskedni annyit jelent, mint mások hülyeségét saját magunkon megtorolni....."

(#3006) ssarosi válasza pszichiater (#3005) üzenetére


ssarosi
(lelkes újonc)

Help! Segítség.....

Szóval szinkronizál mégis a Fritz!Box. Én voltam türelmetlen.

Aztán amikor az internethez akar csatlakozni

Pedig mutatja hogy "összejöttek"

Elvileg ismeri a 17A-t (remélem) ha már egyszer kiírja:

Itt van egy spektrum kép, ugye lekorlátoztattam magam (amúgy se túl jó a vonal):

és egy log:

Ha valaki bármi érdemlegeset tud mondani illetve írni hogy miért nem működik, nagyon megköszönném. :R

(#3007) ssarosi


ssarosi
(lelkes újonc)

Dchard teljesen jó volt a becslésed, amíg nem korlátoztattam le magam 26285/3112 volt a szinkron sebesség.
Csak a Fritz!Boxba kéne életet lehelni, és már majdnem boldog lennék - ami a netet illeti.

(#3008) J.K.F. válasza ssarosi (#3006) üzenetére


J.K.F.
(kvázi-tag)

Csak tippelni tudok [ezen leírás 4. pontja alapján], ha már van szinkron de nem megy a PPPoE, akkor:
- ATM beállítások rendben? VPI/VCI: 1/32
- VLAN id rendben? VLAN id: 32 [ZTE leírás 4.3.2 ábrája alapján]

[ Szerkesztve ]

(#3009) dchard válasza ssarosi (#3007) üzenetére


dchard
(Szakértő)
LOGOUT blog

Először is senki nem mondta, hogy a ZTE-ből kiolvasható a voip adat. Pusztán annyit írtam, hogy mivel a ZTE-t sikerült teljesen megtörni, így azzal van a legjobb esély ennek a kinyerésére.

Másodszor: a sebesség visszavétellel nagy hibát követtél el, mert ahogy annyiszor leírtam már, a hibás működésnek semmi köze a beállított sebességhez. Most majd küzdhetsz, hogy visszarakjanak.

Harmadszor: a FritzBox-od faszán összeszinkronizál, tehát kompatibilis, a nem működés oka a magasabb réteg hibás beállítása:

VDSL2 mellett be kell állítani VLAN tag-elést (id=32), és PTM-et. VDSL2-n nincs ATM értelemszerűen. És utána működni fog.

Negyedszer: miből gondolod, hogy a ZTE amit megvettél, az hibás?

Ugye megint előbb gondolkodni és kérdezni, és utána hívni az ügyfélszolgálatot. Hányszor elmondtuk már ezt...

Dchard

[ Szerkesztve ]

(#3010) J.K.F. válasza dchard (#3009) üzenetére


J.K.F.
(kvázi-tag)

Akkor csak félig írtam butaságot az imént: a VLAN id-t eltaláltam, az ATM-et (PTM helyett) nem. :D

(#3011) ssarosi válasza dchard (#3009) üzenetére


ssarosi
(lelkes újonc)

Olyan hogy PTM nincs, de elég volt a VLAN=32 beállítani és már megy is. :R
Szerencsére a sebesség visszaállítása csak egy telefonomba kerül.
Az ügyfélszolgálatot nem nagyon szoktam hívni, ha van egyéb út is.
Köszönöm a segítséget.

[ Szerkesztve ]

(#3012) ssarosi válasza dchard (#3009) üzenetére


ssarosi
(lelkes újonc)

Feladom, nincs tovább.

A ZTE 931 kb. 10 perc után resetel és nem szinkronizál többet, folyamatosan újra indul.
Pedig ez a legjobb a 3 VDSL modem közül.

ZTE 931 VII v2.0 szinkron 20638/1279 kbit/sec, le és feltöltés 19,3/1,2 Mbit/sec.
Speedport W724V szinkron 20635/1279 17,7/0,52
Fritz!Box szinkron 20616/1280 16,2/0,50

Ha a ZTE-n bekapcsolom a pass-trough üzemmódot
(csak a PC-m van rajta és nem frissít) akkor 16,36/0,56

Minden mérést vagy 10x elvégeztem és minimális eltérések voltak a mérések között.

A Fritz!Box-ban nincs xDSL transfer mode állítási lehetőség, csak a VLAN ID.

Kellőképpen el vagyok keseredve.

[ Szerkesztve ]

(#3013) dchard válasza ssarosi (#3012) üzenetére


dchard
(Szakértő)
LOGOUT blog

A DSL bitsebességekben semmi érdemi különbség nincs a 3 modem között, hogy mitől mérsz Speedport-tal és a Fritz-zel ennyivel lassabb értékeket az rejtély, de hogy nem maga a DSL rész lassul az biztos.

Milyen oprendszer, milyen PC az amin mérsz? Nem fut egy jó kis víruskergető esetleg Win Update vagy valami a háttérben, ami periodikusan felzabálja a rendszererőforrást? HOgyan méred a sebességet pontosan? Sima Speedtest nem mindig megbízható. Azt már le sem írom, hogy wifi-n még véletlenül se tesztelj.

Dchard

(#3014) ssarosi válasza dchard (#3013) üzenetére


ssarosi
(lelkes újonc)

Megjavult a 931-es, túlmelegedett a tápja.
Szerencsére éjszakára bent felejtettem a tápot a konnektorba.
10-20 perc alatt amíg a hiba nem jelentkezett a táp műanyag háza nem melegedett át annyira, hogy gyanús lett volna.
Rátettem egy 3com router kapcsolóüzemű tápegységét, azóta nem resetel.

Win7 x64 van a gépen (legális), 8 GB ram és I5-3470 proci SSD-vel + nod32.
A gépem terhelése a feladatkezelőben ritkán megy 10% fölé.
Természetesen nem wifin mértem, az egész lakás be van kábelezve.
A vendégeknek, meg a telefon + notebooknak kell a wifi.

Tudom hogy a speedtest nem megbízható, ezért ismételtem meg minden mérést 10x.

Csinálok új teszteket a T szerverére ftp-vel, az szerintem megbízhatóbb adatokat fog produkálni.

Ma reggel a FritzBox is ment 19 Mbit felett, de a feltöltés maradt 0,5 Mbit.
Ha a T-com teszt szerverével nézem - érdekes módon azt írja hogy 640 Kbit-tel szinkronizál, ami a 0,5 Mbit profilja. Na ezt se értem miért mutatja ezt az értéket.

[ Szerkesztve ]

(#3016) ssarosi válasza dchard (#3013) üzenetére


ssarosi
(lelkes újonc)

Ma kint volt a Telekom szakembere, hogy miért lassú a netem (speedport) vagy miért nincs telefonom (ZTE).
Csak arra hajlandók rátölteni a voipot, amit ők adtak. Mert ez egy helyhez kötött szolgáltatás, és törvény írja elő, hogy nem adhatják ki az azonosítókat. Most ez vagy igaz vagy nem, nem tudom.
A sebességbe előttem belebukott, mert ha engedélyezte a voipot, a speedport pass-trough üzemmódban 22 Mbit helyett csak 12-14 -el volt hajlandó működni még router nélkül is.
Azt is mondta, hogy már beazonosították a ZTE eredeti felhasználóját, akitől kérni fogják a HGW-t, hogy adja le. Ha nem akkor kötbér. Nekik meg már nincs ZTE egy darab sem.
Mondtam, hogy leadom annak a nevében akié volt, aztán adják vissza nekem, de erre az volt a válasz, hogy Pestre kerül egy raktárba, ahonnan nem fogom visszakapni.
Most választhatok, majdnem fele sebesség telefonnal vagy teljes telefon nélkül. És ez még az ő eszközükre is vonatkozik. :W

[ Szerkesztve ]

(#3017) ssarosi válasza ssarosi (#3014) üzenetére


ssarosi
(lelkes újonc)

Firmwaret cseréltek a speedporton, most már jó lett a pass-trough.

(#3018) ssarosi válasza ssarosi (#3017) üzenetére


ssarosi
(lelkes újonc)

Na most előbb kérdezek, de valahogy nekem nem jön össze semmi.
Ma aktiválták a voipot kizárólag arra az eszközre amit ők adtak.
Azóta nem megy a Fritz!Box, már nem is szinkronizál a DSLAMmal.
Volt már factory reset, áramtalanítás, akkor sem.
Arra tippelnék hogy csak azzal a HGW-vel működik amit esetleg MAC cím szerint aktiváltak.
Ennek ellent mond, hogy a 931 működik - persze voip nélkül.
Valami tanács vagy ötlet?
Bár a Friz!Boxon nincs igazán mit állítani a VLAN ID=32 -n kívül.

(#3019) PhoenixSzG válasza dchard (#3013) üzenetére


PhoenixSzG
(kvázi-tag)
LOGOUT blog

Szia Dchard!

Ezen a vonalon a 20 megabites csomag kb mit tudna szerinted? (minden kimenet 100%-os target SNR margin-nal készült)

Home
Info

Status / DSL information
Status: Showtime
Retrain Reason: 0
Max: Upstream rate = 1244 Kbps, Downstream rate = 18400 Kbps
Path: 0, Upstream rate = 635 Kbps, Downstream rate = 12480 Kbps

Link Power State: L0
Mode: ADSL2+
Trellis: U:ON /D:ON
Line Status: No Defect
Training Status: Showtime
Down Up
SNR (dB): 7.3 23.3
Attn(dB): 32.0 16.6
Pwr(dBm): 0.0 11.5
ADSL2 framing
MSGc: 86 12
B: 38 39
M: 1 1
T: 7 2
R: 12 4
S: 0.0996 1.9887
L: 4095 177
D: 160 8
Counters
SF: 11315542 808579
SFErr: 136 0
RS: 2992242008 4255465
RSCorr: 226729 0
RSUnCorr: 5779 0

HEC: 116 0
OCD: 12 0
LCD: 0 0
Total Cells: 1047680794 949825
Data Cells: 86823071 21536
Drop Cells: 0
Bit Errors: 0 0

ES: 94 0
SES: 0 0
UAS: 73 0
AS: 181519

INP: 1.87 0.72
PER: 16.04 17.89
delay: 3.98 3.97
OR: 45.88 8.04

Bitswap: 1700 50

Total time = 1 days 2 hours 27 min 59 sec
SF = 11315542
CRC = 136
LOS = 0
LOF = 0
ES = 94
Latest 1 day time = 2 hours 27 min 59 sec
SF = 553491
CRC = 0
LOS = 0
LOF = 0
ES = 0
Latest 15 minutes time = 12 min 59 sec
SF = 48521
CRC = 0
LOS = 0
LOF = 0
ES = 0
Previous 15 minutes time = 15 min 0 sec
SF = 56150
CRC = 0
LOS = 0
LOF = 0
ES = 0
Previous 1 day time = 24 hours 0 sec
SF = 5386028
CRC = 61
LOS = 0
LOF = 0
ES = 43
15 minutes interval [-30 min to -15 min] time = 15 min 0 sec
SF = 56086
CRC = 0
LOS = 0
LOF = 0
ES = 0
15 minutes interval [-45 min to -30 min] time = 15 min 0 sec
SF = 56087
CRC = 0
LOS = 0
LOF = 0
ES = 0
15 minutes interval [-60 min to -45 min] time = 15 min 0 sec
SF = 56087
CRC = 0
LOS = 0
LOF = 0
ES = 0
Showtime Drop Reason: 0
Last Retrain Reason: 0

Köszi!

(#3020) dchard válasza PhoenixSzG (#3019) üzenetére


dchard
(Szakértő)
LOGOUT blog

15-16 körül mennie kellene lefelé, felfelé meglesz az egy mega.

Dchard

(#3021) PhoenixSzG válasza dchard (#3020) üzenetére


PhoenixSzG
(kvázi-tag)
LOGOUT blog

Köszi szépen! :)

(#3022) dchard válasza ssarosi (#3018) üzenetére


dchard
(Szakértő)
LOGOUT blog

Tedd fel a ZTE-t, várd meg míg beszinkronizál, lépj be a menüjébe és készíts egy képet a DSL információkat tartalmazó részről.

MOD: amit írsz egyszerűen nem kivitelezhető DSL rendszernél, mivel a DSL interfésznek nincs MAC címe.

Dchard

[ Szerkesztve ]

(#3023) ssarosi válasza dchard (#3022) üzenetére


ssarosi
(lelkes újonc)

Egy kicsit várni kell a mérésre.
Egy fórumtárs segített kideríteni, hogy miért nem megy a fritz.
Visszavette a sebességet 20/1-re, és akkor megint szinkronizált.
Nem értem, hogy miért nem megy azon a sebességen, amit a speedport vagy a zte is tud.
A hét második felében elmegyek egy ismerősömhöz, aki közel lakik a telefonközponthoz, 30/5 megy neki.
Arra leszek kíváncsi, hogy a fritz itt szinkronizál e, és ha igen, mennyivel.
Utána megcsinálom a zte dsl információ képét, ha visszaemelték a sebességet.
Vagy 20/1-en is jó a mérés?

[ Szerkesztve ]

(#3024) dchard válasza ssarosi (#3023) üzenetére


dchard
(Szakértő)
LOGOUT blog

Amikor visszavették 20/1-re akkor visszaraktak VDSL2-ről ADSL2+-ra?

Ismét elmondom, hogy olyan nincs, hogy "nem bírja a sebességet" és össze sem szinkronizál. Ilyen egyszerűen nincs, ha valóban ez a jelenség akkor inkább eszközhibára gondolnék (a Fritz is lehet szar annak ellenére, hogy jellemzően igen jó minőséget gyártanak nem olcsón). Azt nézted hogy van-e a Fritz-hez új fw?

Dchard

(#3025) ssarosi válasza dchard (#3024) üzenetére


ssarosi
(lelkes újonc)

Nem, maradt VDSL2-n.
Firmware frissítéssel kezdtem, mert volt frissebb.
Ráadásul egy fórumtárs írta, hogy az A/CH verzió és az international verzió firmware teljesen megegyezik, én is letöltöttem mindkettőt, és a fájlokat összehasonlítottam tartalom szerint. Igaza volt.

A jelenség valóban azt feltételezi, hogy rossz a fritz.

Amikor a speedport és a zte kb. 25/3-al szinkronizál, akkor a fritz azt írja, hogy nincs a kábel csatlakoztatva:

Amikor a VLAN=32 elfelejtettem (mert nem tudtam hogy be kell) beírni, akkor más volt a hibaüzenet:

De a szinkron meg volt:

Most ugyan 2 Mbittel kisebb a profil (nem tudom miért, de mindegy). Itt is írja hogy VDSL2

Itt meg hogy 17a profile:

A vonalam nem a legjobb, azt elismerem:

Egyelőre nincs más ötletem, mint hogy kipróbálom egy sokkal jobb vonali paraméterekkel rendelkező helyen, aztán majd meglátom.

[ Szerkesztve ]

(#3026) ssarosi


ssarosi
(lelkes újonc)

Egy nap alatt 2x fagyott le a speedport w724v 20/1-es beállításnál pass-trough üzemmódban.
Kikötöttem.

(#3027) SteveBeard válasza ssarosi (#3026) üzenetére


SteveBeard
(senior tag)
LOGOUT blog

Szia!

A speedport már csak ilyen xar. Nálam is naponta többször fagy. Egy hardveres kapcsolót tervezek beépíteni, hogy ilyen esetben újrainduljon a HGW.

Steve

(#3028) ssarosi válasza dchard (#3024) üzenetére


ssarosi
(lelkes újonc)

Elmentem ismerősömhöz, ennyivel megy a fritz:

A zte pedig:

Otthon egyelőre 20/1-em van, de tudom, hogy a zte a 25/3 -at 6/6 marginnal hozta létre.

Akkor ezek szerint a fritz azért nem szinkronizál, mert rossz a vonalam, vagy gyengébb a modem része?

Mint előbb írtam, a speedportot kikötöttem, 20/1 -en vasárnap 2x is úgy lefagyott, hogy áramtalanítani kellett.

[ Szerkesztve ]

(#3029) ssarosi válasza dchard (#3022) üzenetére


ssarosi
(lelkes újonc)

Visszarakták a vonalam 24/5-re.

Itt a ZTE mérése:

(#3030) dchard válasza ssarosi (#3029) üzenetére


dchard
(Szakértő)
LOGOUT blog

Na ez már hihető sebesség a korábbi vonalképek alapján. Azért nem kicsit jobb a korábbi 10/0,5-ös előfizetésedhez képest.

Dchard

(#3031) ssarosi válasza dchard (#3030) üzenetére


ssarosi
(lelkes újonc)

Arra nincs tipped, hogy a fritz miért nem akar menni, csak 20/1-en?
Össze sem szinkronizál, ha a profil ennél nagyobb.
Ugyanakkor az ismerősömnél több mint 1 Mbittel nagyobb volt a szinkron mint a zte-é.

[ Szerkesztve ]

(#3032) dchard válasza ssarosi (#3031) üzenetére


dchard
(Szakértő)
LOGOUT blog

Nehéz megmondani. Alapvetően eszköz hibára tudok csak gondolni a következő okok miatt:

1. A profilt biztosan támogatja, különben soha nem működött volna.
2. A DSL mint technológia képes adaptálódni igen széles skálán. Hasonló eszközökkel végeztünk labor tesztet művonallal, zajjal stb. és volt hogy a modemek már csak 1-2megával tudtak kapcsolódni, de attól még működtek. Tehát az kizárt, hogy azért nem működik a Fritz mert rossz lenne a vonalad.
3. És végül pont ugyanaz a DSL chipset van a Fritz-ben mint a ZTE-ben (Broadcom9686 széria).

Van egy halvány esély, hogy esetleg nem az eszköz, hanem a firmware ami fut rajta okozza a gondot. Írtad hogy vannak hozzá különböző verziók, érdemes kipróbálni többet is (és nem kizárólag a legfrissebbeket).

Simán előfordulhat táplálási hiba, vonal irányból kaphatott kis túlfeszt amitől az illesztő trafó pont annyira ment tönkre, hogy a gyengébb vonalakon már nincs elég jelszint stb. A hiba lista végtelen hosszú.

Ha behozod, szívesen megnézem laborban művonalon, hogy mi a helyzet, de az biztos, hogy ha a ZTE működik stabilan, a Fritz meg nem, akkor ott nem vonal hiba lesz.

Amúgy a vonalad 30/5-ön van, csak ennyit nem bír a hurok, így a modem visszaveszi a sebességet az SNR marginnak megfelelően.

Egyébként érdemes megnézni a ZTE-s képet közelebbről: látható hogy a VDSL2 egészen új magasságokba emeli az impulzus zaj elleni védelmet: az ADSL2+ maximum 2,5 szimbólumához képest itt 4 szimbólummal megy a vonal irányonként, és ennél lehet még robusztusabb beállítást is csinálni. Így a vonal főként alacsony SNR marginnál képes a stabil működésre, persze ennek megfelelően a válaszidő is nő: ebben az esetben irányonként 16ms az amit a DSL okoz, ehhez hozzájön még a gerinc természetesen.

Dchard

[ Szerkesztve ]

(#3033) MajaG válasza dchard (#3032) üzenetére


MajaG
(senior tag)

25600/6044 ez a profil. 16ms ID-vel.

(#3034) dchard válasza MajaG (#3033) üzenetére


dchard
(Szakértő)
LOGOUT blog

100/50 is lehetne, a 6-os target SNR marginhoz igazodik a modem és visszavesz amíg ez nem teljesül. Persze ha rá tudnék nézni a felügyeleti rendszerben úgy könnyű volna :DDD

Dchard

(#3035) adriankoooo válasza dchard (#3034) üzenetére


adriankoooo
(fanatikus tag)

Kedves dchard,

tavaszkor már segítettél nekem az akkori DSL vonalam diagnosztizálásában és már akkor is javasoltad az áttérést VDSL-re a jó vonali tulajdonságok miatt. Meg is tettem még a nyáron. 50 mbps-re vagyok előfizetve, 38000 kbps-re szinkronizál a modem.

Zyxel P-2812HNU-F3

VDSL WAN Up 38848/3496 kbps

DSL Line Status

noise margin upstream: 15 db
output power downstream: 1 db
attenuation upstream: 0 db
noise margin downstream: 6 db
output power upstream: 13 db
attenuation downstream: 15 db

Mit lehet ebből megtudni? :)

[ Szerkesztve ]

(#3036) dchard válasza adriankoooo (#3035) üzenetére


dchard
(Szakértő)
LOGOUT blog

Biztos vagy benne, hogy csak ennyi infót lehet kinyerni? meglehetősen szegényes.

Annyit lehet mondani, hogy a letöltési irány elérte a vonal kapacitásának a végét, tehát ennél gyorsabb nem lesz a letöltési irány, viszont feltöltésben még van hely bőven, 3-4mega plusz ki lehet facsarni, bár fogalmam sincs pontosan milyen csomagban vagy, mekkora a hozzá tartozó feltöltés.

Dchard

(#3037) adriankoooo válasza dchard (#3036) üzenetére


adriankoooo
(fanatikus tag)

50/5-ben vagyok. Nem találtam több infót a webinfóban, spéci appot sem ami több infót adna.

Jó kérdés, hogy ha a feltöltésben még van kapacitás, akkor miért korlátozza alá.

(#3038) dchard válasza adriankoooo (#3037) üzenetére


dchard
(Szakértő)
LOGOUT blog

Valóban jó kérdés, mert ez a vonal lazán elvisz 5 megát felfelé. Lefelé nem lesz meg az 50.

Dchard

Copyright © 2000-2014 PROHARDVER Informatikai Kft.